<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Myslivci posuzovali stovky loveckých trofejí z Hodonínska - Hodonínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hodonín – V plném proudu jsou přípravy na další ročník velké výstavy loveckých trofejí zvěře ulovené v poslední sezoně na území okresu Hodonín. Ta se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Hodonínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html">
    <meta property="og:title" content="Myslivci posuzovali stovky loveckých trofejí z Hodonínska">
    <meta property="og:image" content="http://g.denik.cz/66/bd/7223227-hodonin-myslivci-trofeje-zver_denik-630.jpg">
    <meta property="og:description" content="Hodonín – V plném proudu jsou přípravy na další ročník velké výstavy loveckých trofejí zvěře ulovené v poslední sezoně na území okresu Hodonín. Ta se uskuteční v kyjovském kulturním domě už za necelý měsíc, v sobotu 4. března.">
    <link rel="previewimage" href="http://g.denik.cz/66/bd/7223227-hodonin-myslivci-trofeje-zver_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-05T18:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Myslivci posuzovali stovky loveckých trofejí z Hodonínska">
    <meta name="twitter:description" content="Hodonín – V plném proudu jsou přípravy na další ročník velké výstavy loveckých trofejí zvěře ulovené v poslední sezoně na území okresu…">
    <meta name="twitter:image" content="http://g.denik.cz/66/bd/7223227-hodonin-myslivci-trofeje-zver_denik-630.jpg">
    <meta property="author" content="Petr Turek">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1486478394.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1486478470.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486478394.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Hodonínský deník" href="http://hodoninsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 66]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/hodoninsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Hodonín" href="/mikroregion/hodonin.html">HODONÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Veselí nad Moravou" href="/mikroregion/veseli-nad-moravou.html">VESELÍ NAD MORAVOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kyjov" href="/mikroregion/kyjov.html">KYJOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Strážnice" href="/mikroregion/straznice.html">STRÁŽNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Velká nad Veličkou" href="/mikroregion/velka-nad-velickou.html">VELKÁ NAD VELIČKOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ždánice" href="/mikroregion/zdanice.html">ŽDÁNICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://hodoninsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://hodoninsky.denik.cz/tema/politikaho.html" data-ga-push="menu-podrubriky" title="POLITIKA">POLITIKA</a></li>
            <li><a href="http://hodoninsky.denik.cz/tema/dopravaho.html" data-ga-push="menu-podrubriky" title="DOPRAVA">DOPRAVA</a></li>
            <li><a href="http://hodoninsky.denik.cz/tema/zabavaho.html" data-ga-push="menu-podrubriky" title="ZÁBAVA">ZÁBAVA</a></li>
            <li><a href="http://hodoninsky.denik.cz/tema/zdravotnictviho.html" data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">ZDRAVOTNICTVÍ</a></li>
            <li><a href="http://hodoninsky.denik.cz/tema/skolstvi-a-vedaho.html" data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">ŠKOLSTVÍ A VĚDA</a></li>
            <li><a href="http://hodoninsky.denik.cz/tema/co-se-kde-staviho.html" data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">CO SE KDE STAVÍ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://hodoninsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://hodoninsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://hodoninsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://hodoninsky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="E.ON Tipliga"><i class="fa fa-tag"></i> E.ON TIPLIGA</a></li>
        </ul>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://hodoninsky.denik.cz/tema/vinari-pod-lupou.html" data-ga-push="menu-podrubriky" title="Vinaři pod lupou"><i class="fa fa-tag"></i> VINAŘI POD LUPOU</a></li>
            <li><a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" data-ga-push="menu-podrubriky" title="Chováme se odpovědně"><i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://hodoninsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/hodoninsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://brnensky.denik.cz/rozhovor/" data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne"><i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE</a></li>
            <li><a href="http://hodoninsky.denik.cz/serialy/" data-ga-push="menu-podrubriky" title="Seriály">SERIÁLY</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/to-co-nas-ceka-je-vzdy-tim-hlavnim-rika-vacenovicka-starostka56152.html" data-ga-push="menu-podrubriky" title="Jak se žije ve Vacenovicích">JAK SE ŽIJE VE VACENOVICÍCH</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/folklorni-soubory-se-opet-sjedou-do-velke-20150709.html" data-ga-push="menu-podrubriky" title="Jak se žije ve Velké n. Veličkou">JAK SE ŽIJE VE VELKÉ N. VELIČKOU</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/nase-obec-ma-co-nabidnout-rika-rohatecky-starosta-jarmil-adamec-20150709.html" data-ga-push="menu-podrubriky" title="Jak se žije v Rohatci">JAK SE ŽIJE V ROHATCI</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/zdanice-si-uziji-turiste-i-rodiny-s-detmi-20160412.html" data-ga-push="menu-podrubriky" title="Jak se žije ve Ždánicích">JAK SE ŽIJE VE ŽDÁNICÍCH</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/hodonin-je-mesto-s-zivymi-tradicemi-20160504.html" data-ga-push="menu-podrubriky" title="Jak se žije v Hodoníně">JAK SE ŽIJE V HODONÍNĚ</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/drive-hornicka-obec-ted-patri-vinu-tradicim-a-folkloru-20160608.html" data-ga-push="menu-podrubriky" title="Jak se žije v Hovoranech">JAK SE ŽIJE V HOVORANECH</a></li>
            <li><a href="http://hodoninsky.denik.cz/reklama_region/prijedte-do-luzic-za-historii-i-vylety-na-kole-ci-pesky-20160622.html" data-ga-push="menu-podrubriky" title="Jak se žije v Lužicích">JAK SE ŽIJE V LUŽICÍCH</a></li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/zpravy_region/preplnene-veznice-v-kurimske-mame-plno-od-devadesatych-let-rika-mluvci-20170207.html" class="text">Má stát stavět nové věznice?</a>
    <a href="#close" class="fa fa-times close" data-title="ma-stat-stavet-nove-veznice"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Myslivci posuzovali stovky loveckých trofejí z Hodonínska</h1>
                <p class="perex">Hodonín – V plném proudu jsou přípravy na další ročník velké výstavy loveckých trofejí zvěře ulovené v poslední sezoně na území okresu Hodonín. Ta se uskuteční v kyjovském kulturním domě už za necelý měsíc, v sobotu 4. března.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">5.2.2017</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html&text=Myslivci%20posuzovali%20stovky%20loveck%C3%BDch%20trofej%C3%AD%20z%20Hodon%C3%ADnska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">20 fotografií</div>
                            </div>
                            <a href="/galerie/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska.html?mm=7504768">
                                <img src="http://g.denik.cz/66/bd/7223227-hodonin-myslivci-trofeje-zver_denik-630.jpg" width="630" height="473" alt="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." title="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska.html?mm=7504768">
                                            <img src="http://g.denik.cz/66/1c/7223229-hodonin-myslivci-trofeje-zver_denik-180.jpg" width="180" height="135" alt="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." title="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska.html?mm=7504776">
                                            <img src="http://g.denik.cz/66/35/7223237-hodonin-myslivci-trofeje-zver_denik-180.jpg" width="180" height="121" alt="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." title="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín.">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska.html?mm=7504779">
                                            <img src="http://g.denik.cz/66/61/7223240-hodonin-myslivci-trofeje-zver_denik-180.jpg" width="180" height="120" alt="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." title="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín.">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska.html?mm=7504768">
                                            <img src="http://g.denik.cz/66/6b/7223234-hodonin-myslivci-trofeje-zver_denik-180.jpg" width="100" height="135" alt="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín." title="Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín.">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Hodnocení loveckých trofejí zvěře ulovené na území okresu Hodonín.<span>Foto: <span>DENÍK/Petr Turek</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Jeleny, srnce, daňky, muflony, kňoury, lišky i jezevce. Trofeje měli tuto sobotu v Hodoníně v rukou odborníci, kteří hodnotili a rozhodovali o tom, jestli jsou hodny bronzové, stříbrné, zlaté medaile, nebo dokonce mohou postoupit až na celorepublikovou výstavu. „Hodnocení ale primárně neslouží k obodování trofejí, nýbrž k posouzení, jestli byl odstřel chovatelsky správně provedený. Projde komisí, která určí, jak byl srnec starý a jak byl vzhledem ke svému věku vyspělý," vysvětlil Josef Feuereisel, docent a univerzitní myslivecký pedagog na lesnických fakultách v Brně a Praze.</p>
<p>Podle něj na Hodonínsku bývají mimořádně dobří srnci. Letos jich komisaři hodnotili téměř devět set.</p>
<p>Výborné úrovně dosahují také mufloni či daňci z úpatí Bílých Karpat. Jejich trofejí bylo celkem 123. „Nejdříve odhadujeme věk, na což máme vzorník chrupu spodní čelisti. Pak provádíme měření délky lodyh, lopat, očníků a tak dále. Také dáváme vzhledové body za barvu trofeje či krajkování, pak se podle tabulky posoudí, jaké medaili odpovídá," přiblížil posuzování daňků člen myslivecké komise Petr Galečka.</p>
<p>Dále odborníci hodnotili jeleny evropské (28), kňoury prasete divokého (8), jezevce (13) nebo lišky (20). Loni se na území Hodonínska objevil i psík mývalovitý. „Pomalu se k nám dostává z Asie, u nás je to nepůvodní zvěř, která k nám nepatří. Nemůže ho ale lovit nikdo jiný než myslivecká stráž nebo hospodář," doplnil člen okresní myslivecké rady a předseda střelecké komise František Vaďura s tím, že letošní zima se podepsala i stavu zvěře. „Více strádá než obvykle, takže myslivci musejí podstatně více přikrmovat jak jadrným krmivem, tak senem," dodal okresní myslivecký rada.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-turek-1466.html">Petr Turek</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">5.2.2017</span>
    <a href="/diskuse/nova/rzmdO.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html&text=Myslivci%20posuzovali%20stovky%20loveck%C3%BDch%20trofej%C3%AD%20z%20Hodon%C3%ADnska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://hodoninsky.denik.cz/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;hodoninsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Nemocnice bez návštěv? Konec v nedohlednu"  href="/z-regionu/nemocnice-bez-navstev-konec-v-nedohlednu-20170206.html">
        <img src="http://g.denik.cz/33/c1/zakaz-navstev-nemocnice-galerie-980_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Nemocnice bez návštěv? Konec v nedohlednu"  href="/z-regionu/nemocnice-bez-navstev-konec-v-nedohlednu-20170206.html">
                
                Nemocnice bez návštěv? Konec v nedohlednu
                <span class="perex">Jižní Morava – Už měsíc se musejí pacienti na lůžkových odděleních nemocnic v Jihomoravském kraji obejít bez návštěv svých blízkých. Navíc nemocnice zůstanou kvůli…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Startuje Czech Junior &amp; Cadet Open. V Hodoníně se představí 301 stolních tenistů" href="/ostatni_region/startuje-czech-junior-cadet-open-v-hodonine-se-predstavi-301-stolnich-tenistu-20170207.html">
                <img src="http://g.denik.cz/66/87/hodonin-stolni-tenis-czech-junior-cadet-open-2017-pozvanka-zdena-blaskova_denik-300.jpg" width="299" height="225" alt="Česká reprezentantka Zdena Blašková (na snímku) je ve dvouhře juniorek nasazená jako dvanáctá." title="Česká reprezentantka Zdena Blašková (na snímku) je ve dvouhře juniorek nasazená jako dvanáctá.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Startuje Czech Junior &amp; Cadet Open. V Hodoníně se představí 301 stolních tenistů"  href="/ostatni_region/startuje-czech-junior-cadet-open-v-hodonine-se-predstavi-301-stolnich-tenistu-20170207.html">Startuje Czech Junior &amp; Cadet Open. V Hodoníně se představí 301 stolních tenistů</a>
                </h2>
                <div class="perex hidden">Hodonín - V Hodoníně ve středu 8. února odstartuje další ročník Czech Junior &amp; Cadet Open. Slavnostní zahájení mezinárodního turnaje série ITTF Premium Junior Circuit je na programu v devět hodin.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Rázová vlna útočí na bolest. V hodonínských lázních" href="/zpravy_region/razova-vlna-utoci-na-bolest-v-hodoninskych-laznich-20170207.html">
                <img src="http://g.denik.cz/66/7a/hodonin-lazne-razova-vlna_denik-300.jpg" width="300" height="225" alt="Novinka v hodonínských lázních - rázová vlna." title="Novinka v hodonínských lázních - rázová vlna.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Rázová vlna útočí na bolest. V hodonínských lázních"  href="/zpravy_region/razova-vlna-utoci-na-bolest-v-hodoninskych-laznich-20170207.html">Rázová vlna útočí na bolest. V hodonínských lázních</a>
                </h2>
                <div class="perex hidden">Hodonín - Rázová vlna a kineziotaping. Dvě novinky, které mohou vyzkoušet návštěvníci hodonínských městských lázní.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Věznice hlásí plno. V Břeclavi letos přibude dalších 170 vězňů" href="/z-regionu/veznice-hlasi-plno-v-breclavi-letos-pribude-dalsich-170-veznu-20170206.html">
                        <img src="http://g.denik.cz/63/4a/veznice-ostraha-ostnaty-drat_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Věznice hlásí plno. V Břeclavi letos přibude dalších 170 vězňů" href="/z-regionu/veznice-hlasi-plno-v-breclavi-letos-pribude-dalsich-170-veznu-20170206.html">Věznice hlásí plno. V Břeclavi letos přibude dalších 170 vězňů</a>
                </h2>
                <p>Jižní Morava – Přeplněnost. Problém, který trápí nápravná zařízení po celé České republice. Jih Moravy není výjimkou. Na okraji břeclavské městské části Poštorná nyní pokračují úpravy tamního nového vězeňského areálu, aby v budoucnu pojal až dvě stě odsouzených. „Podle plánu má být objekt naplno zprovozněný v polovině letošního roku. Současná kapacita je dvaatřicet míst. Nyní tam pokračují stavební práce," informovala mluvčí věznice Martina Michalicová.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ratíškovice si v přípravě poradily s Kunovicemi, Radějov deklasoval Lužice" href="/fotbal_region/ratiskovice-si-v-priprave-poradily-s-kunovicemi-radejov-deklasoval-luzice-20170207.html">
                        <img src="http://g.denik.cz/66/f7/hodoninsko-ratiskovice-pripravny-fotbal-fk-banik-robin-dobes_denik-240.jpg" width="240" height="180" alt="Fotbalisté Ratíškovic zvítězili v přípravě nad Kunovicemi 3:1. Na snímku drží balon záložník Baníku Robin Dobeš." title="Fotbalisté Ratíškovic zvítězili v přípravě nad Kunovicemi 3:1. Na snímku drží balon záložník Baníku Robin Dobeš.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Ratíškovice si v přípravě poradily s Kunovicemi, Radějov deklasoval Lužice" href="/fotbal_region/ratiskovice-si-v-priprave-poradily-s-kunovicemi-radejov-deklasoval-luzice-20170207.html">Ratíškovice si v přípravě poradily s Kunovicemi, Radějov deklasoval Lužice</a>
                </h2>
                <p>Ratíškovice – Ratíškovičtí fotbalisté zapomněli na debakl v Mutěnicích a v přípravě na jarní boje si připsali první vítězství. Baník na umělé trávě v Kunovicích zdolal domácí tým 3:1.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kontroly kvůli EET: na účtenkách často chybí čas se sekundami" href="/z-regionu/kontroly-kvuli-eet-na-uctenkach-casto-chybi-cas-se-sekundami-20170207.html">
                        <img src="http://g.denik.cz/1/e1/eet-pokladna-manipulace-adm-380_denik-240.jpg" width="240" height="180" alt="Prosinec – Začala fungovat elektronická evidence tržeb (EET)" title="Prosinec – Začala fungovat elektronická evidence tržeb (EET)">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kontroly kvůli EET: na účtenkách často chybí čas se sekundami" href="/z-regionu/kontroly-kvuli-eet-na-uctenkach-casto-chybi-cas-se-sekundami-20170207.html">Kontroly kvůli EET: na účtenkách často chybí čas se sekundami</a>
                </h2>
                <p>Brno – Nejdříve zkontrolují seznam ulic, kde jsou podniky po kontrole, a pak si vyberou takovou, kde ještě nebyli. Přes dva měsíce musí restauratéři elektronicky evidovat tržby. Redaktor Brněnského deníku Rovnost se zúčastnil jedné z kontrol finančního úřadu.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tyčkařka Strýčková získala na mistrovství Moravy dvě zlaté medaile" href="/ostatni_region/tyckarka-stryckova-ziskala-na-mistrovstvi-moravy-dve-zlate-medaile-20170207.html">
                        <img src="http://g.denik.cz/66/cd/hodoninsko-cejkovice-atletika-mistrovstvi-moravy-a-slezska-veronika-stryckova_denik-240.jpg" width="240" height="180" alt="Talentovaná čejkovická tyčkařka Veronika Strýčková získala na letošním halovém mistrovství Moravy a Slezska ve Vítkovicích dvě zlaté medaile." title="Talentovaná čejkovická tyčkařka Veronika Strýčková získala na letošním halovém mistrovství Moravy a Slezska ve Vítkovicích dvě zlaté medaile.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Tyčkařka Strýčková získala na mistrovství Moravy dvě zlaté medaile" href="/ostatni_region/tyckarka-stryckova-ziskala-na-mistrovstvi-moravy-dve-zlate-medaile-20170207.html">Tyčkařka Strýčková získala na mistrovství Moravy dvě zlaté medaile</a>
                </h2>
                <p>Čejkovice – Zazářila ve skoku o tyči a konkurenci neměla ani v závodě na šedesát metrů překážek. Nadaná čejkovická atletka Veronika Strýčková si o víkendu podmanila mistrovství Moravy a Slezska. Ve vítkovické hale triumfovala ve dvou různých disciplínách a stala se dvojnásobnou juniorskou šampionkou.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/razova-vlna-utoci-na-bolest-v-hodoninskych-laznich-20170207.html" class="img-l"><img src="http://g.denik.cz/66/7a/hodonin-lazne-razova-vlna-nahled_denik-100.jpg" width="100" height="55" alt="Novinka v hodonínských lázních - rázová vlna." title="Novinka v hodonínských lázních - rázová vlna."></a>
                <a href="/zpravy_region/razova-vlna-utoci-na-bolest-v-hodoninskych-laznich-20170207.html" class="text-r">
                    Rázová vlna útočí na bolest. V hodonínských lázních
                    <span>Hodonín - Rázová vlna a kineziotaping. Dvě novinky, které mohou vyzkoušet…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sezona-kostu-zahajena-nejstarsi-vino-v-moravanech-melo-temer-dvacet-let-20170205.html" class="img-l"><img src="http://g.denik.cz/66/b9/7223271-moravany-kost-vino_denik-100.jpg" width="100" height="67" alt="V Moravanech odstartovala sezona vinařských koštů na Hodonínsku." title="V Moravanech odstartovala sezona vinařských koštů na Hodonínsku."></a>
                <a href="/zpravy_region/sezona-kostu-zahajena-nejstarsi-vino-v-moravanech-melo-temer-dvacet-let-20170205.html" class="text-r">
                    Sezona koštů zahájena. Nejstarší víno v Moravanech mělo téměř dvacet let
                    <span>Moravany – Více než tři stovky lidí zamířily na první letošní košt vín na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/externi-mluvci-poradi-radnici-za-statisice-ale-bez-tendru-20170204.html" class="img-l"><img src="http://g.denik.cz/66/ff/6679439-hodonin-starosta-lucka-milan-nahled_denik-100.jpg" width="100" height="56" alt="Hodonínský starosta Milan Lúčka." title="Hodonínský starosta Milan Lúčka."></a>
                <a href="/zpravy_region/externi-mluvci-poradi-radnici-za-statisice-ale-bez-tendru-20170204.html" class="text-r">
                    Externí mluvčí poradí za statisíce. Kritikům vadí, že Lúčka nevypsal tendr
                    <span>Hodonín – Jana Mrencová alias Lucie Proutníková. Tisková mluvčí, která…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pokut-pro-majitele-psu-pribyva-v-mikulove-po-stiznostech-trestaji-bez-milosti-20170203.html" class="img-l"><img src="http://g.denik.cz/1/19/pes-vybeh-venceni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/pokut-pro-majitele-psu-pribyva-v-mikulove-po-stiznostech-trestaji-bez-milosti-20170203.html" class="text-r">
                    Pokut pro majitele psů přibývá. V Mikulově po stížnostech trestají bez milosti
                    <span>Jižní Morava - Nezodpovědné pejskaře začali strážníciv Mi­kulově…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/markytanky-uvari-cibulacku-vojakum-z-napoleonskych-valek-jen-pri-svetle-svicek-20170203.html" class="img-l"><img src="http://g.denik.cz/50/ea/napoleon-valky-markytanka_denik-100.jpg" width="100" height="75" alt="Z fary v Bošovicích se stane zázemí napoleonských vojáků. Markytánky budou vařit polévku. " title="Z fary v Bošovicích se stane zázemí napoleonských vojáků. Markytánky budou vařit polévku. "></a>
                <a href="/zpravy_region/markytanky-uvari-cibulacku-vojakum-z-napoleonskych-valek-jen-pri-svetle-svicek-20170203.html" class="text-r">
                    Markytánky uvaří cibulačku vojákům z napoleonských válek. Jen při světle svíček
                    <span>Bošovice /TIPY NA VÍKEND/ - Markytánky, vojáci v uniformách. A hlavně vůně…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.18.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.18.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.18.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.18.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.18.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.18.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.18.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Škola a žáčci mají za sebou vůbec první předávání vysvědčení" href="/galerie/skola-a-zacci-maji-za-sebou-vubec-prvni-predavani-vysvedceni.html?mm=7494471">
                    <img src="http://g.denik.cz/66/49/7221372-hodonin-skola-na-pohodu-pololetni-vysvedceni_denik-100.jpg" width="100" height="75" alt="Škola a žáčci mají za sebou vůbec první předávání vysvědčení" title="Škola a žáčci mají za sebou vůbec první předávání vysvědčení">
                </a>
                <a title="číst článek: Škola a žáčci mají za sebou vůbec první předávání vysvědčení" class="video-text" href="/galerie/skola-a-zacci-maji-za-sebou-vubec-prvni-predavani-vysvedceni.html">
                    <div class="title">video</div>
                    Škola a žáčci mají za sebou vůbec první předávání…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Opilé dívky ve felicii nabouraly dvě auta, branku i plotek" href="/galerie/opile-divky-ve-felicii-nabouraly-dve-auta-branku-i-plotek.html">
                            <img src="http://g.denik.cz/66/1e/hodoninsko-nehoda-divky1_denik-100.jpg" width="100" height="67" alt="S jedním autem postupně v Dubňanech bouraly dvě opilé dívky." title="S jedním autem postupně v Dubňanech bouraly dvě opilé dívky.">
                        </a>
                        <a title="číst článek: Opilé dívky ve felicii nabouraly dvě auta, branku i plotek" class="video-text" href="/galerie/opile-divky-ve-felicii-nabouraly-dve-auta-branku-i-plotek.html">
                            <div class="title">galerie</div>
                            Opilé dívky ve felicii nabouraly dvě auta, branku i…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=hodoninsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/isabel-ljungdell-insta-sexy-main_denik-100.jpg" width="100" height="56" alt="Nádherná Finka předvedla, jak se umí rozparádit!" title="Nádherná Finka předvedla, jak se umí rozparádit!"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" target="_blank">To je ale SEXY PRDELKA! Nejkrásnější Finka dobře ví, jak se natočit a vyšpulit…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5d/naperexicekdes_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" target="_blank">Šílení Japonci: Jakými ÚCHYLNOSTMI SE BAVÍ PŘI SEXU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/perexfotka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" target="_blank">NECHUTNOSTI z historie lékařství: Muž dvou tváří, SEBEOPEREACE, rovnání páteře!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/3160-750-421-ex_denik-100.jpg" width="100" height="56" alt="Modelka se opravdu velmi změnila." title="Modelka se opravdu velmi změnila."></a>
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" target="_blank">Vdavkuchtivá Eliška Bučková dala Vágnerovi nůž na krk: SVATBA, NEBO ROZCHOD!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/448457/nejhorsi-obavy-se-naplnily-igora-barese-50-zdrtila-jeho-nevylecitelna-nemoc.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hodoninsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nejhorší obavy se naplnily: Igora Bareše (50) zdrtila jeho nevyléčitelná nemoc!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/448581/bojar-muze-vrtet-ocasem-psa-krute-zahrabaneho-do-snehu-si-nasli-novi-panicci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hodoninsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bojar může vrtět ocasem. Psa krutě zahrabaného do sněhu si našli noví „páníčci“</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/prulet-meteoru-domy-se-otrasly-nebe-rozcisl-zeleny-blesk-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hodoninsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průlet meteoru: Domy se otřásly, nebe rozčísl zelený blesk! VIDEO</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hodoninsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tohle-prekvapi-o-kolik-klesne-hmotnost-kurete-po-rozmrazeni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;hodoninsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">UNIKÁTNÍ TEST TN.cz: Kolik vody obsahuje mražené kuře?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b959c38ab3dd5f3ec26edde315f25b22.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" target="_blank">Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09008924a47c4baee98842352f020db5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" target="_blank">6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d7db454cf1078db4846e6d2c126de390.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" target="_blank">Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/myslivci-posuzovali-stovky-loveckych-trofeji-z-hodoninska-20170205.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/hodoninsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.18.1.7","","bbReklama-20573.18.1.7","display:block;");
bmone2n.addPosition("20573.18.2.7","","bbReklama-20573.18.2.7","display:block;");
bmone2n.addPosition("20573.18.3.7","","bbReklama-20573.18.3.7","display:block;");
bmone2n.addPosition("20573.18.4.7","","bbReklama-20573.18.4.7","display:block;");
bmone2n.addPosition("20573.18.5.7","","bbReklama-20573.18.5.7","display:block;");
bmone2n.addPosition("20573.18.6.7","","bbReklama-20573.18.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.18.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.18.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - hodoninsky.denik.cz";
    _sf_async_config.authors = "Petr Turek";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
