
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hodonínský deník",
                "item": "https:\/\/hodoninsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "LOH 2020",
                "item": "https:\/\/hodoninsky.denik.cz\/loh-2020\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Šermíř Choupenitch ukázal v Brně medaili. Na olympijském festivalu i zazpíval",
                "item": "https:\/\/hodoninsky.denik.cz\/loh-2020\/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Šermíř Choupenitch ukázal v Brně medaili. Na olympijském festivalu i zazpíval - Hodonínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTO/ První jihomoravská medaile z olympiády v Tokiu už je doma. Fleretista Alexander Choupenitch ve středu hned po příletu na pražské Letiště Václava…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627644018/build/js/test-cache.js" defer></script>




    <meta name="author" content="Pavel Šťastný">


	<meta property="og:site_name" content="Hodonínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html">
	<meta property="og:title" content="Šermíř Choupenitch ukázal v Brně medaili. Na olympijském festivalu i zazpíval">
	<meta property="og:description" content="/FOTO/ První jihomoravská medaile z olympiády v Tokiu už je doma. Fleretista Alexander Choupenitch ve středu hned po příletu na pražské Letiště Václava Havla zamířil i s bronzem na krku do areálu SKP Kometa v brněnských Pisárkách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šermíř Choupenitch ukázal v Brně medaili. Na olympijském festivalu i zazpíval">
	<meta name="twitter:description" content="/FOTO/ První jihomoravská medaile z olympiády v Tokiu už je doma. Fleretista Alexander Choupenitch ve středu hned po příletu na pražské Letiště Václava Havla zamířil i s bronzem na krku do areálu SKP Kometa v brněnských Pisárkách.">
	<meta property="og:image" content="https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Do Brna dorazil bronzový medialista v šermu Alexander Choupenitch">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta property="article:published_time" content="2021-07-28T19:43:00+02:00">
    <meta property="article:modified_time" content="2021-07-28T19:43:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627642322.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-87f69e9374f8-special-loh2020-1627642322.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1627642322.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627628062.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627642322.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627626930.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hodoninsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hodonínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhodoninsky.denik.cz%2Floh-2020%2Fchoupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhodoninsky.denik.cz%2Floh-2020%2Fchoupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hodoninsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion hodoninsky_denik">

            <li>

                <a href="https://hodoninsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://hodoninsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://hodoninsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hodoninsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="k-cemu-slouzi-kolik-stala-kdo-ji-pouziva-a-proc-ji-nekde-nechteji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/cestovani/covid-cestovani-aplikace-tecka.html">
                <h3 class="vyzva-ctenarum__title">Aplikace Tečka:</h3>
                <span class="vyzva-ctenarum__text">K čemu slouží. Kolik stála. Kdo ji používá a proč ji někde nechtějí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">




    <div class="loh2020-menu">
        <a class="loh2020-menu__titles" href="/loh2020/">
            <h1 class="loh2020-menu__title">LOH 2020</h1>
            <h2 class="loh2020-menu__subtitle">
                LOH TOKIO 2020
            </h2>
        </a>
            <a class="loh2020-menu__item" href="/loh2020/">Aktuálně</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=zive-z-tokia">Živě z Tokia</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=cesko">Česko</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=seznam%2Fsportu">Sporty</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=program%2Fnow">Kalendář</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=medaile">Medaile</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=sportoviste">Sportoviště</a> 
    </div>







<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Šermíř Choupenitch ukázal v Brně medaili. Na olympijském festivalu i zazpíval</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">28.7.2021</div>
                <div class="article-info__item">
                    
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/50/62/brno-predstaveni-pavel-stastny_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Šťastný" title="Pavel Šťastný" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/62/brno-predstaveni-pavel-stastny_denik-75-1x1.jpg 1x, https://g.denik.cz/50/62/brno-predstaveni-pavel-stastny_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/pavel-stastny-4130.html">
                            <span class="article-info__author-name">
                                Pavel
                                Šťastný
                            </span>
                        </a>

                            <div class="article-info__author-func">sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/pavel-stastny-4130.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html&text=%C5%A0erm%C3%AD%C5%99%20Choupenitch%20uk%C3%A1zal%20v%20Brn%C4%9B%20medaili.%20Na%20olympijsk%C3%A9m%20festivalu%20i%20zazp%C3%ADval&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Floh-2020%2Fchoupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html&subject=%C5%A0erm%C3%AD%C5%99%20Choupenitch%20uk%C3%A1zal%20v%20Brn%C4%9B%20medaili.%20Na%20olympijsk%C3%A9m%20festivalu%20i%20zazp%C3%ADval">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTO/ První jihomoravská medaile z olympiády v Tokiu už je doma. Fleretista Alexander Choupenitch ve středu hned po příletu na pražské Letiště Václava Havla zamířil i s bronzem na krku do areálu SKP Kometa v brněnských Pisárkách.</p>

<div class="article-multimedium">
        <a href="/galerie/brno-alexander-choupenitch-medaile-olympiada-serm.html?photo=1&amp;back=581072243-20740-66">
            <img src="https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9.jpg" width="630" height="354" alt="Do Brna dorazil bronzový medialista v šermu Alexander Choupenitch" title="Do Brna dorazil bronzový medialista v šermu Alexander Choupenitch" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9.jpg 1x, https://g.denik.cz/50/75/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/brno-alexander-choupenitch-medaile-olympiada-serm.html?back=581072243-20740-66&amp;photo=2">
                            <img src="https://g.denik.cz/50/ea/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-012_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/ea/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-012_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ea/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-012_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brno-alexander-choupenitch-medaile-olympiada-serm.html?back=581072243-20740-66&amp;photo=3">
                            <img src="https://g.denik.cz/50/ef/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-034_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/ef/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-034_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ef/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne-034_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brno-alexander-choupenitch-medaile-olympiada-serm.html?back=581072243-20740-66&amp;photo=4">
                            <img src="https://g.denik.cz/50/48/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/48/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne1_denik-150-3x2.jpg 1x, https://g.denik.cz/50/48/alexander-choupenitch-rozbouril-olympijsky-festival-v-brne1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/brno-alexander-choupenitch-medaile-olympiada-serm.html?back=581072243-20740-66&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>20 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Do Brna dorazil bronzový medialista v šermu Alexander Choupenitch
        <span class="description-autor">
             | 
            Foto: Deník/Jiří Sláma
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Tam ho přivítaly stovky fanoušků i ambasadorka olympijského festivalu Lucie Šafářová a Šárka Kašpárková. Sedmadvacetiletý šermíř napochodoval před všechny návštěvníky po červeném koberci na pódium. „Je neuvěřitelné, že ještě v úterý byl v Tokiu a teď se s ním můžeme tady v Brně i vyfotit," rozplývala se mladá fanynka Tereza Ždánská.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Ta s desítkami dalších lidí vypustila do vzduchu na oslavu druhé a zároveň zatím poslední české medaile z letošních her desítky nafukovacích balonků. Jakou měly barvu? Přece bronzovou. „Bylo to nádherné, super atmosféra a organizátoři to Sašovi připravili fakt skvěle," poznamenala Pavlína Hořavová, která dokonce se svými kamarádkami ulovila i podpis olympijského medailisty. Její příbuzná Veronika setkání s českým reprezentantem zhluboka rozdýchávala.</p>
<p>Choupenitch dorazil na letiště do České republiky odpoledne a okamžitě po dálnici putoval do svého rodného města. Známky únavy ale na sobě rozhodně nedával znát. „Pojďme všichni: Kdo neskáče, není Čech!" křičel do davu člen Sokola Brno I.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/loh-2020-cesko/krejcikova-siniakova-debl-olympiada.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/3b/krejcikova-se-siniakovou-se-na-australian-open-naladily-titulem888_denik-150-3x2.jpg" width="150" height="100" alt="Barbora Krejčíková s Kateřinou Siniakovou vydřely postup do semifinále olympijského turnaje." title="Barbora Krejčíková s Kateřinou Siniakovou vydřely postup do semifinále olympijského turnaje." loading="lazy" srcset="https://g.denik.cz/50/3b/krejcikova-se-siniakovou-se-na-australian-open-naladily-titulem888_denik-150-3x2.jpg 1x, https://g.denik.cz/50/3b/krejcikova-se-siniakovou-se-na-australian-open-naladily-titulem888_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vydřený triumf v pekelných kulisách. Krejčíková se Siniakovou jsou v semifinále</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Před diváky vypadal, jako by pondělní maraton zápasů ani neabsolvoval. Občas se dokonce omlouval moderátorům akce, že se stal režisérem programu olympijského festivalu v Brně. „Strašně jsme si to užili, je vidět, že Saša je přátelský, optimistický a hodně sympatický,“ shodli se Adam a David Zeithamlovi.</p>
<p>Brněnský rodák si zkrátka na festivalu užíval každou minutu. Mezi lidi rozhazoval dárky, fotil se s nimi a nakonec i zhlédl duel o bronz se soupeřem Takahiro Shikinem. „Zápas vidím poprvé, ale ne naposledy. Budu si ho prohlížet ještě hodněkrát," pravil s úsměvem Choupenitch. „Hlavně jsem neslyšel ještě český komentář, prý tam byly super hlášky," podotkl.</p>
<p>Moderátoři mu některé z nich hned nahazovali. Komentátor České televize Jiří Kalemba vyslovil v přímém přenosu třeba „mačpich". „To jsem ještě nikdy neslyšel, ale je to geniální," rozesmál se Choupenitch.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/loh-2020-cesko/choupenitchova-olympijska-priprava-byl-sebevedomy-a-precizni-rika-totusek-202107.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/ef/sermir-marek-totusek-03_denik-150-3x2.jpg" width="150" height="100" alt="Šermíř Marek Totušek sledoval pondělní výkon svého kamaráda Alexandera Choupenitche na olympijském festivalu v Brně." title="Šermíř Marek Totušek sledoval pondělní výkon svého kamaráda Alexandera Choupenitche na olympijském festivalu v Brně." loading="lazy" srcset="https://g.denik.cz/50/ef/sermir-marek-totusek-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ef/sermir-marek-totusek-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Choupenitchova olympijská příprava? Byl sebevědomý a precizní, říká Totušek</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Záznam svého závěrečného souboje na olympijských hrách patřičně i okomentoval. „Za stavu 14:6 jsem si blbec myslel, že je to doma. Teď jsem slyšel, že v televizi říkali: Zásah od Japonce nečekal. Jak jsem mohl, když už jsem byl myšlenkama někde jinde?" tázal se nechápavě publika český šermíř.</p>
<p>Diváci pod ním se okamžitě rozesmáli. „Je skvělé, že víme i pocity z jeho hlavy, a ne jen věci, co říkali komentátoři v televizi,“ ocenila Ždánská.</p>
<p>Nad areálem SKP Kometa se už začalo stmívat, když Choupenitch vystoupil přímo z podia v živém vysílání a rozjel one man show. S ostatními návštěvníky předvedl i známý tanec na píseň Macarena, pak si chtěl se všemi zazpívat „Champaigne Rain". Nikdo netušil, co se bude dít. A přestože se nad Brnem honily deštivé mraky, skropil je pouze Choupenitch dvěma lahvemi šampaňského.</p>
<p>Své vystoupení před diváky zakončil rapováním vlastní písničky. „Nepamatuju si text," přiznal. To nikomu ale nevadilo a možná se za chvíli čerstvý medailista z Tokia bude učit slova svého nového songu, třeba o olympijské cestě. „Něco určitě napíšu, ale do 26. července jsem se soustředil maximálně na závod a teď mám úplně dutou hlavu. Nemám tam nic, jen nasávám emoce a užívám si to. Teď si chci taky odpočinout," nechal se slyšet Choupenitch.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.7.2021</span>
    
    <a href="/diskuse/nova/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/loh-2020/choupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html&text=%C5%A0erm%C3%AD%C5%99%20Choupenitch%20uk%C3%A1zal%20v%20Brn%C4%9B%20medaili.%20Na%20olympijsk%C3%A9m%20festivalu%20i%20zazp%C3%ADval&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Floh-2020%2Fchoupenitch-ukazal-v-brne-medaili-a-bavil-hosty-olympijskeho-festivalu-20210728.html&subject=%C5%A0erm%C3%AD%C5%99%20Choupenitch%20uk%C3%A1zal%20v%20Brn%C4%9B%20medaili.%20Na%20olympijsk%C3%A9m%20festivalu%20i%20zazp%C3%ADval">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Alexander Choupenitch" href="/tagy/alexander-choupenitch-43774.html">Alexander Choupenitch, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: festival" href="/tagy/festival-1348.html">festival, </a></li>
                    <li><a title="Štítek: šermíř" href="/tagy/sermir-64947.html">šermíř, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Letiště Václava Havla" href="/tagy/letiste-vaclava-havla-5983.html">Letiště Václava Havla, </a></li>
                    <li><a title="Štítek: Pisárky" href="/tagy/pisarky-86925.html">Pisárky, </a></li>
                    <li><a title="Štítek: Lucie Šafářová" href="/tagy/lucie-safarova-3086.html">Lucie Šafářová, </a></li>
                    <li><a title="Štítek: Šárka Kašpárková" href="/tagy/sarka-kasparkova-14886.html">Šárka Kašpárková</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1718832728,330342008,2151386577,1147332650,600721953,4121098880,3672775830,1207867722,605447497"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vtipkujici-zpevak-i-metaci-salt-jihomoravsky-aqualand-slavil-osme-narozeniny-202.html"  title="číst článek: Vtipkující zpěvák i metači salt: jihomoravský Aqualand slavil osmé narozeniny" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/4b/vtipkujici-zpevak-i-metaci-salt-aqualand-slavil-osme-narozeniny-moravia-pasohlavky-vyroci-oslava-05_denik-210-3x2.jpg" width="210" height="140" alt="Aqualand Moravia slavil osmé výročí bohatým programem." title="Aqualand Moravia slavil osmé výročí bohatým programem." loading="lazy" srcset="https://g.denik.cz/50/4b/vtipkujici-zpevak-i-metaci-salt-aqualand-slavil-osme-narozeniny-moravia-pasohlavky-vyroci-oslava-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/4b/vtipkujici-zpevak-i-metaci-salt-aqualand-slavil-osme-narozeniny-moravia-pasohlavky-vyroci-oslava-05_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/aqualand-moravia-slavil-osme-vyroci-bohatym-programem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/zpravy_region/vtipkujici-zpevak-i-metaci-salt-jihomoravsky-aqualand-slavil-osme-narozeniny-202.html"      
>
            <h3 class="box-article-title fs20">Vtipkující zpěvák i metači salt: jihomoravský Aqualand slavil osmé narozeniny</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Chci jenom další ráno, kdy na tebe se podívám. A ty se usmíváš, má lásko, v ten moment…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/rano-vstala-a-planovala-svatbu-vecer-mela-brnanka-nador-na-mozku-20210801.html"  title="číst článek: Ráno vstala a plánovala svatbu, večer měla Brňanka nádor na mozku" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/ec/rano-vstala-a-planovala-svatbu-vecer-mel-nador-na-mozku-04_denik-210-3x2.jpg" width="210" height="140" alt="Ráno vstala a plánovala svatbu. Večer měl nádor na mozku" title="Ráno vstala a plánovala svatbu. Večer měl nádor na mozku" loading="lazy" srcset="https://g.denik.cz/50/ec/rano-vstala-a-planovala-svatbu-vecer-mel-nador-na-mozku-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ec/rano-vstala-a-planovala-svatbu-vecer-mel-nador-na-mozku-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rano-vstala-a-planovala-svatbu-vecer-mela-brnanka-nador-na-mozku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/rano-vstala-a-planovala-svatbu-vecer-mela-brnanka-nador-na-mozku-20210801.html"      
>
            <h3 class="box-article-title fs20">Ráno vstala a plánovala svatbu, večer měla Brňanka nádor na mozku</h3>
            <h4 class="box-article-perex fs16">Hlava jí sice pobolívá už pátý den, ale příliš se tím nezabývá. Má práci. Musí se postarat o syna…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/obrazem-test-pred-ostrym-startem-zvladla-breclav-bzenci-nadelila-sest-golu-20210.html"  title="číst článek: OBRAZEM: Test před ostrým startem zvládla Břeclav, Bzenci nadělila šest gólů" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/c9/pripravne-utkani-breclav-bzenec-6-1-02_denik-210-3x2.jpg" width="210" height="140" alt="Břeclavští fotbalisté (v černém) vyhráli v přípravném utkání s divizním Bzencem 6:1." title="Břeclavští fotbalisté (v černém) vyhráli v přípravném utkání s divizním Bzencem 6:1." loading="lazy" srcset="https://g.denik.cz/68/c9/pripravne-utkani-breclav-bzenec-6-1-02_denik-210-3x2.jpg 1x, https://g.denik.cz/68/c9/pripravne-utkani-breclav-bzenec-6-1-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/priprava-breclav-bzenec-6-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal-divize/obrazem-test-pred-ostrym-startem-zvladla-breclav-bzenci-nadelila-sest-golu-20210.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Test před ostrým startem zvládla Břeclav, Bzenci nadělila šest gólů</h3>
            <h4 class="box-article-perex fs16">Už za týden je po téměř desetiměsíční pauze kvůli pandemii koronaviru čekají divizní duely. Před…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"  title="číst článek: Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." title="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." loading="lazy" srcset="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg 1x, https://g.denik.cz/1/00/p2021080105066_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"      
>
            <h3 class="box-article-title fs20">Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio</h3>
            <h4 class="box-article-perex fs16">Tenistky Barbora Krejčíková a Kateřina Siniaková vyhrály olympijský turnaj ve čtyřhře. Sehrané…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vinarstvi-nove-ve-veseli-ubytuje-i-plny-autobus-stavba-muze-zacit-20210730.html"  title="číst článek: Vinařství nově ve Veselí ubytuje i plný autobus, stavba může začít" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/f4/vinarstvi-nove-ubytuje-i-plny-autobus-stavba-muze-zacit_denik-210-3x2.jpg" width="210" height="140" alt="Rozšířený přístav ve Veselí nad Moravou i nový areál vinařství." title="Rozšířený přístav ve Veselí nad Moravou i nový areál vinařství." loading="lazy" srcset="https://g.denik.cz/66/f4/vinarstvi-nove-ubytuje-i-plny-autobus-stavba-muze-zacit_denik-210-3x2.jpg 1x, https://g.denik.cz/66/f4/vinarstvi-nove-ubytuje-i-plny-autobus-stavba-muze-zacit_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozsireny-pristav-ve-veseli-nad-moravou-i-novym-areal-vinarstvi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/vinarstvi-nove-ve-veseli-ubytuje-i-plny-autobus-stavba-muze-zacit-20210730.html"      
>
            <h3 class="box-article-title fs20">Vinařství nově ve Veselí ubytuje i plný autobus, stavba může začít</h3>
            <h4 class="box-article-perex fs16">Naproti nejmodernějšího přístavu na Baťově kanálu ve Veselí nad Moravou návštěvníky okouzluje…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/jiri-machacek-a-jeho-mig-21-rozezpivali-zameckou-zahradu-ve-vyskove-20210801.html"  title="číst článek: Jiří Macháček a jeho MIG 21 rozezpívali Vyškov. V září potěší fanoušky ve Bzenci" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/de/kultura-vyskov-koncert-kapela-mig-21-13_denik-210-3x2.jpg" width="210" height="140" alt="Kapela MIG 21 koncertovala ve Vyškově v pátek 30. července." title="Kapela MIG 21 koncertovala ve Vyškově v pátek 30. července." loading="lazy" srcset="https://g.denik.cz/70/de/kultura-vyskov-koncert-kapela-mig-21-13_denik-210-3x2.jpg 1x, https://g.denik.cz/70/de/kultura-vyskov-koncert-kapela-mig-21-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/mig-21-ve-vyskove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/ctenar-reporter/jiri-machacek-a-jeho-mig-21-rozezpivali-zameckou-zahradu-ve-vyskove-20210801.html"      
>
            <h3 class="box-article-title fs20">Jiří Macháček a jeho MIG 21 rozezpívali Vyškov. V září potěší fanoušky ve Bzenci</h3>
            <h4 class="box-article-perex fs16">Zámeckou zahradu ve Vyškově rozezněl v pátek večer koncert kapely MIG 21. Za zprostředkování…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-kulisak-20220706.html"  title="číst článek: FEJETON: Kulišák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-kulisak-20220706.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Kulišák</h3>
            <h4 class="box-article-perex fs16">Léčitelský fejeton aneb Jak se za pár kaček nechat hezky česky zbavit všeho zlého na těle i duchu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/prave-jsme-se-narodila-podivejte-se-na-vase-miminka-z-jihu-moravy-30-tydne-20210.html"  title="číst článek: Právě jsme se narodila. Podívejte se na vaše miminka z jihu Moravy 30. týdne" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/5b/mimina-jizni-morava-30-tyden-natalie-ustynkova_denik-210-3x2.jpg" width="210" height="140" alt="Natálie Ustýnková, 13. 7. 2021, Veselí nad Moravou, Nemocnice Uherské Hradiště, 3550 g, 49 cm" title="Natálie Ustýnková, 13. 7. 2021, Veselí nad Moravou, Nemocnice Uherské Hradiště, 3550 g, 49 cm" loading="lazy" srcset="https://g.denik.cz/50/5b/mimina-jizni-morava-30-tyden-natalie-ustynkova_denik-210-3x2.jpg 1x, https://g.denik.cz/50/5b/mimina-jizni-morava-30-tyden-natalie-ustynkova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimina-jizni-morava-30-tyden.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodila-podivejte-se-na-vase-miminka-z-jihu-moravy-30-tydne-20210.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodila. Podívejte se na vaše miminka z jihu Moravy 30. týdne</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, představujeme vám novorozeňátka z celého Jihomoravského kraje. Pokud jste se i vy…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020-cesko/zmatek-v-tokiu-prevlikal-jsem-se-i-na-invalidnim-zachode-rika-jancarik-20210729.html"  title="číst článek: Zmatek v Tokiu. Převlíkal jsem se i na invalidním záchodě, říká Jančařík" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/72/jancarik-vysel-na-zapas-z-izolace-a-je-rad-ze-hraje-s_denik-210-3x2.jpg" width="210" height="140" alt="Lubomír Jančařík na olympiádě v Tokiu." title="Lubomír Jančařík na olympiádě v Tokiu." loading="lazy" srcset="https://g.denik.cz/66/72/jancarik-vysel-na-zapas-z-izolace-a-je-rad-ze-hraje-s_denik-210-3x2.jpg 1x, https://g.denik.cz/66/72/jancarik-vysel-na-zapas-z-izolace-a-je-rad-ze-hraje-s_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stolni-tenista-lubomir-jancarik-na-olympiade.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/loh-2020-cesko/zmatek-v-tokiu-prevlikal-jsem-se-i-na-invalidnim-zachode-rika-jancarik-20210729.html"      
>
            <h3 class="box-article-title fs20">Zmatek v Tokiu. Převlíkal jsem se i na invalidním záchodě, říká Jančařík</h3>
            <h4 class="box-article-perex fs16">Nebyl nemocný, přesto prosil, aby mohl na záchod, a v nose se mu šťourali devětkrát za sedm dní.…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

	<div class="loh2020-lifeblog">
		<h2 class="loh2020-lifeblog__title">ŽIVĚ Z TOKIA</h2>
		<iframe class="loh2020-lifeblog__iframe" loading="lazy" src="https://liveb2.ctk.cz/LiveEventFeed/Index?uid=58fa0957c7820e1d40929c93&amp;tag=text&amp;eid=60ed49775935a31b88a18e8e&amp;initialWidth=300" width="300" height="500"></iframe>
		<div class="loh2020-lifeblog__shadow">
			<a href="/loh2020/?tab=zive-z-tokia" class="button">PŘEČÍST</a>
		</div>
	</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/loh-2020/dnes-v-tokiu-pokus-cislo-2-cesky-opet-utoci-na-tenisove-zlato-20210801.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2d/krejcikova-pliskova-a-vondrousova-jsou-v-osmifinale-kvitova-vypadla_denik-120-3x2.jpg" width="120" height="80" alt="Tenistky Barbora Krejčíková, Karolína Plíšková a Markéta Vondroušová postoupily na olympijském turnaji v Tokiu do osmifinále," title="Tenistky Barbora Krejčíková, Karolína Plíšková a Markéta Vondroušová postoupily na olympijském turnaji v Tokiu do osmifinále," loading="lazy" srcset="https://g.denik.cz/1/2d/krejcikova-pliskova-a-vondrousova-jsou-v-osmifinale-kvitova-vypadla_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2d/krejcikova-pliskova-a-vondrousova-jsou-v-osmifinale-kvitova-vypadla_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-pokus-cislo-2-cesky-opet-utoci-na-tenisove-zlato-20210801.html" tabindex="-1" title="číst článek: DNES V TOKIU: Pokus číslo dva. Češky opět útočí na tenisové zlato" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">DNES V TOKIU: Pokus číslo dva. Češky opět útočí na tenisové zlato</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top20">
    <div class="box-article-left">
        <a href="/loh-2020/liptaka-s-kosteleckym-v-brne-vitaly-stovky-fanousku-i-z-rajhradic-a-holasic-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/f5/olypijsky-festival-brno-liptak-kostelecky-2_denik-120-3x2.jpg" width="120" height="80" alt="Liptáka s Kosteleckým v Brně vítaly stovky fanoušků." title="Liptáka s Kosteleckým v Brně vítaly stovky fanoušků." loading="lazy" srcset="https://g.denik.cz/50/f5/olypijsky-festival-brno-liptak-kostelecky-2_denik-120-3x2.jpg 1x, https://g.denik.cz/50/f5/olypijsky-festival-brno-liptak-kostelecky-2_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/liptaka-s-kosteleckym-v-brne-vitaly-stovky-fanousku-i-z-rajhradic-a-holasic-2021.html" tabindex="-1" title="číst článek: Liptáka s Kosteleckým v Brně vítaly stovky fanoušků, i z Rajhradic a Holasic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Liptáka s Kosteleckým v Brně vítaly stovky fanoušků, i z Rajhradic a Holasic</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/54/tenistka-vondrousova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Vondroušová." title="Markéta Vondroušová." loading="lazy" srcset="https://g.denik.cz/1/54/tenistka-vondrousova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/54/tenistka-vondrousova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020/" title="Rubrika LOH 2020"     
>
        
        LOH 2020
    </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-vondrousova-saha-po-zlatu-basketbaliste-jdou-na-hvezdy-nba-20210731.html" tabindex="-1" title="číst článek: DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">DNES V TOKIU: Vondroušová sahá po zlatu, basketbalisté jdou na hvězdy NBA</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jiri-machacek-a-jeho-mig-21-rozezpivali-zameckou-zahradu-ve-vyskove-20210801.html" tabindex="-1" title="číst článek: Jiří Macháček a jeho MIG 21 rozezpívali Vyškov. V září potěší fanoušky ve Bzenci">
			        <h3 class="ugc-promo__article-title">Jiří Macháček a jeho MIG 21 rozezpívali Vyškov. V září potěší fanoušky ve Bzenci</h3>
			    </a>
				<a href="/ctenar-reporter/po-roce-zase-se-vsim-vsudy-tahle-slavila-jevisovska-chasa-svoje-hody.html" tabindex="-1" title="číst článek: Po roce zase se vším všudy. Tahle slavila jevišovská chasa svoje hody">
			        <h3 class="ugc-promo__article-title">Po roce zase se vším všudy. Tahle slavila jevišovská chasa svoje hody</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51f8e8240c789ca9b3d36b3911ae7245.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Světová architektura: Výhledy do Gdaňského zálivu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Světová architektura: Výhledy do Gdaňského zálivu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dea3889ecd08e7ff67ce5e0845eab9d4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co byste měli vědět o klimatizaci před jejím nákupem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co byste měli vědět o klimatizaci před jejím nákupem?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/676c5156c05dbb3a21bd7e559e7dc68b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Adéla šla k zubaři se zánětem zubu. &quot;Vzali mi kosti z půlky pusy!&quot; pláče" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Adéla šla k zubaři se zánětem zubu. "Vzali mi kosti z půlky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8304aa549bae01d05b1d3d65a89a5a12.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční změna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg" width="120" height="80" alt="Alena Doláková" title="Alena Doláková" loading="lazy" srcset="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html" tabindex="-1" title="číst článek: Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html" tabindex="-1" title="číst článek: Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová, Makhmud Muradov" title="Monika Bagárová, Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková s maminkou Olgou" title="Veronika Žilková s maminkou Olgou" loading="lazy" srcset="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/43/zilkova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html" tabindex="-1" title="číst článek: Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">01.08. - 01.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/3/8/7/2524387-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Katalog: Výbava pro školáky
                        <div class="prometheus-date">26.07. - 05.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-na-sbernem-58239361-ws9t9t.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce  na sběrném dvoře - lisař/ka, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělník/ce  na sběrném dvoře - lisař/ka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rezani-na-pasove-pile-58211987-w36ygb.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řezání na pásové pile, 19 000 Kč" target="_blank" rel="noopener">
				       	Řezání na pásové pile, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistri-a-pribuzni-pracovnici-58239389-wer4au.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistři a příbuzní pracovníci ve strojírenství, 30 000 Kč" target="_blank" rel="noopener">
				       	Mistři a příbuzní pracovníci ve strojírenství, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-58239435-wrypwa.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční, 20 000 Kč" target="_blank" rel="noopener">
				       	Recepční, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-58083105-wsyty5.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní elektrikář, 30 000 Kč" target="_blank" rel="noopener">
				       	provozní elektrikář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-uklizecka-58191269-w71edg.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/uklizečka, 21 500 Kč" target="_blank" rel="noopener">
				       	Uklízeč/uklizečka, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-58239349-wkf43y.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů (kromě tahačů), 40 000 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladních automobilů (kromě tahačů), 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-vseobecni-58083151-w1swq3.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní všeobecní, 25 000 Kč" target="_blank" rel="noopener">
				       	Účetní všeobecní, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-CZ-Kombi-1612494967250306.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-Hatchback-1603352419621376.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW X1 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-GARANCE-Hatchback-15992024431090.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 118 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i3/i3-BEV-94-ah-Hatchback-16230800047070.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW i3 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/730/730-d-xDrive-Kombi-162461721456050.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 730 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 730 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-CR-klimat-Hatchback-154081477266216.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 116 koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-d-85kW-Auto-Hatchback-1618409152650145.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 116 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/2/2-2-0D-150PS-161140159298683.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 2 první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	BMW 2 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/nafta/citroen-grand-c4-spacetourer-1-6hdi-park-s-nav-zaruka-36mes-22760300.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 SpaceTourer 1.6HDI*Park.S*Nav*Záruka 36měs" target="_blank" rel="noopener">
			          	Citroën Grand C4 SpaceTourer 1.6HDI*Park.S*Nav*Záruka 36měs
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-0-tsi-81kw-110k-maraton-ed-9212169.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,0 TSI (81kW/110k) Maraton Ed" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,0 TSI (81kW/110k) Maraton Ed
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-5-tsi-96kw-130k-dsg-comfo-9216375.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,5 TSI (96kW/130k) DSG, Comfo" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,5 TSI (96kW/130k) DSG, Comfo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/nafta/citroen-grand-c4-spacetourer-1-6hdi-park-s-nav-zaruka-36mes-22760342.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 SpaceTourer 1.6HDI*Park.S*Nav*Záruka 36měs" target="_blank" rel="noopener">
			          	Citroën Grand C4 SpaceTourer 1.6HDI*Park.S*Nav*Záruka 36měs
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-525d-145kw-model-2008-48331727.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525d,145KW, MODEL 2008" target="_blank" rel="noopener">
			          	BMW Řada 5 525d,145KW, MODEL 2008
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-103kw-125k-comfortli-9213903.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI (103kW/125k) Comfortli" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI (103kW/125k) Comfortli
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-ii-1-2-tsi-ambiente-5341516.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia II 1,2 TSi Ambiente" target="_blank" rel="noopener">
			          	Škoda Octavia II 1,2 TSi Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-110kw-dsg-48331690.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI,110KW,DSG" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI,110KW,DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kelcany-4046831#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kelčany Prodej domu" target="_blank" rel="noopener">
			          	Kelčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-damborice-zadvori-4041569#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dambořice, Zádvoří Prodej domu" target="_blank" rel="noopener">
			          	Dambořice, Zádvoří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luzice-pekarska-50-16-4041272#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lužice, Pekařská 50/16 Prodej domu" target="_blank" rel="noopener">
			          	Lužice, Pekařská 50/16 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-blatnice-pod-svatym-antoninkem-4041206#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blatnice pod Svatým Antonínkem Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Blatnice pod Svatým Antonínkem Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kyjov-4040777#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kyjov Prodej domu" target="_blank" rel="noopener">
			          	Kyjov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-kyjov-u-sklepu-1428-4040323#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kyjov, U Sklepů 1428 Pronájem bytu 4+kk" target="_blank" rel="noopener">
			          	Kyjov, U Sklepů 1428 Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kyjov-brandlova-4039482#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kyjov, Brandlova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kyjov, Brandlova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravany-4039020#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravany Prodej domu" target="_blank" rel="noopener">
			          	Moravany Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/hodoninsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627644018/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627626930.js"></script>
</body>
</html>