
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hodoninsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony",
		'tag': ["Kuřim", "Brno", "doprava", "Policie České republiky"],
		'author': 'Michal Hrabal',
			'publishedDateTime': "2020-07-04T18:43:00+02:00",
        	'modifiedDateTime': "2020-07-04T18:43:00+02:00",
			'articleID': 1656731623,
			'back': "1656731623-8090-66",
		'image': "https:\/\/g.denik.cz\/50\/af\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/hodoninsky.denik.cz\/galerie\/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?photo=1&back=1656731623-8090-66",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/cf\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/f4\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-01_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/7e\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-02_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/24\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-03_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/37\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-04_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/9c\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-05_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/d6\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-06_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/af\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/2d\/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-08_denik-150-3x2.jpg",
						'description': "Na silnici I\/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.",
						'source': "PČR"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Hodonínský deník", 'link':"hodoninsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/hodoninsky.denik.cz\/z-regionu\/"},
			{'name':"Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony", 'link':"https:\/\/hodoninsky.denik.cz\/z-regionu\/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hodoninsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Hodonínský deník",
            "item": "https:\/\/hodoninsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/hodoninsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony",
            "item": "https:\/\/hodoninsky.denik.cz\/z-regionu\/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony - Hodonínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Problémy pro řidiče začaly od soboty kvůli opravě silnice v problematické křižovatce I/43 u Kuřimi na Brněnsku. „Od Brna se přes den tvořily…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Kuřim, auto, doprava, oprava, rekonstrukce, silnice, kolony, kolona, průjezd, omezení">
    <meta name="author" content="Michal Hrabal">


	<meta property="og:site_name" content="Hodonínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html">
	<meta property="og:title" content="Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony">
	<meta property="og:description" content="/FOTOGALERIE/ Problémy pro řidiče začaly od soboty kvůli opravě silnice v problematické křižovatce I/43 u Kuřimi na Brněnsku. „Od Brna se přes den tvořily dlouhé kolony, které dosahovaly až čtyř kilometrů, a to až do obce Česká,“ zmínil policejní mluvčí Petr Vala.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony">
	<meta name="twitter:description" content="/FOTOGALERIE/ Problémy pro řidiče začaly od soboty kvůli opravě silnice v problematické křižovatce I/43 u Kuřimi na Brněnsku. „Od Brna se přes den tvořily dlouhé kolony, které dosahovaly až čtyř kilometrů, a to až do obce Česká,“ zmínil policejní mluvčí Petr Vala.
 ">
	<meta property="og:image" content="https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Na silnici I/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta property="article:published_time" content="2020-07-04T18:43:00+02:00">
    <meta property="article:modified_time" content="2020-07-04T18:43:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hodoninsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hodonínský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/hodoninsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fomezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fomezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion hodoninsky_denik">

            <li>

                <a href="https://hodoninsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hodonín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/hodonin.html">HODONÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_veselí-nad-moravou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/veseli-nad-moravou.html">VESELÍ NAD MORAVOU</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kyjov', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/kyjov.html">KYJOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strážnice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/straznice.html">STRÁŽNICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velká-nad-veličkou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/velka-nad-velickou.html">VELKÁ NAD VELIČKOU</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ždánice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/zdanice.html">ŽDÁNICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://hodoninsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hodonínsko', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Hodonínsko
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/predni-dvere-jen-pro-vystup-dopravni-podnik-v-brne-reguluje-pohyb-u-ridicu-20200704.html" class="text">Vadí vám omezení nastupování předními dveřmi?</a>
            <a href="#close" class="close" data-title="vadi-vam-omezeni-nastupovani-prednimi-dvermi">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Omezení u Kuřimi? Už první den se v místě tvořily čtyřkilometrové kolony</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 18:43 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html&text=Omezen%C3%AD%20u%20Ku%C5%99imi%3F%20U%C5%BE%20prvn%C3%AD%20den%20se%20v%20m%C3%ADst%C4%9B%20tvo%C5%99ily%20%C4%8Dty%C5%99kilometrov%C3%A9%20kolony&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fomezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html&subject=Omezen%C3%AD%20u%20Ku%C5%99imi%3F%20U%C5%BE%20prvn%C3%AD%20den%20se%20v%20m%C3%ADst%C4%9B%20tvo%C5%99ily%20%C4%8Dty%C5%99kilometrov%C3%A9%20kolony">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Problémy pro řidiče začaly od soboty kvůli opravě silnice v problematické křižovatce I/43 u Kuřimi na Brněnsku. „Od Brna se přes den tvořily dlouhé kolony, které dosahovaly až čtyř kilometrů, a to až do obce Česká,“ zmínil policejní mluvčí Petr Vala.
 </p>

<div class="article-multimedium">
        <a href="/galerie/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?photo=1&amp;back=1656731623-8090-66">
            <img src="https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg" width="630" height="354" alt="Na silnici I/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony." title="Na silnici I/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony." class="multimedium-img" srcset="https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9.jpg 1x, https://g.denik.cz/50/af/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?back=1656731623-8090-66&amp;photo=2">
                            <img src="https://g.denik.cz/50/cf/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/cf/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry_denik-150-3x2.jpg 1x, https://g.denik.cz/50/cf/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?back=1656731623-8090-66&amp;photo=3">
                            <img src="https://g.denik.cz/50/f4/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/f4/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f4/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?back=1656731623-8090-66&amp;photo=4">
                            <img src="https://g.denik.cz/50/7e/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/7e/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/7e/omezeni-u-kurimi-uz-prvni-den-byly-kolony-i-ctyri-kilometry-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/na-silnici-i-43-u-kurimi-od-soboty-opravuji-vozovku-v-miste-se-tvorily-kolony.html?back=1656731623-8090-66&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Na silnici I/43 u Kuřimi od soboty opravují vozovku. V místě se tvořily kolony.
        <span class="description-autor">
             | 
            Foto: PČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dopravní komplikace se dají očekávat i v dalších dnech. Místo totiž podle policistů nejde efektivně objíždět. Provoz tam řídí semafory. „Na místě jsou přítomní dopravní policisté, kteří dohlížejí na bezpečnost a plynulost silničního provozu. V případě potřeby se pak dokonce ujmou řízení dopravy, aby ji urychlili,“ uvedl Vala.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Největší obtíže očekávají policisté v pracovních dnech. Především řidičům dálkové dopravy doporučují, aby se místu vyhnuli.</p>
<p>Opravy potrvají do 17. července.</p>
<blockquote class="twitter-tweet">
<p>Předpověď se naplňuje a vznikají dlouhé kolony, zejména od Brna. Přestože již policisté dopravu několikrát urychlovali, situace je velmi obtížná. Určité komplikace tak budou až do večera. Více najdete zde: <a href="https://t.co/P0gce7m71D">https://t.co/P0gce7m71D</a> <a href="https://t.co/ydBClCedYa">pic.twitter.com/ydBClCedYa</a></p>
— Policie ČR (@PolicieCZ) <a href="https://twitter.com/PolicieCZ/status/1279353660485615617?ref_src=twsrc^tfw">July 4, 2020</a>
</blockquote>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/nehody/motorkar-havaroval-u-ostrovacic-a-vazne-se-zranil-letel-pro-nej-vrtulnik-20200704.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-150-3x2.jpg 1x, https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Motorkář havaroval u Ostrovačic a vážně se zranil. Letěl pro něj vrtulník</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michal-hrabal-2856.html">Michal Hrabal</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:43</span>
    <a href="/diskuse/nova/dLrzZ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html&text=Omezen%C3%AD%20u%20Ku%C5%99imi%3F%20U%C5%BE%20prvn%C3%AD%20den%20se%20v%20m%C3%ADst%C4%9B%20tvo%C5%99ily%20%C4%8Dty%C5%99kilometrov%C3%A9%20kolony&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fomezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html&subject=Omezen%C3%AD%20u%20Ku%C5%99imi%3F%20U%C5%BE%20prvn%C3%AD%20den%20se%20v%20m%C3%ADst%C4%9B%20tvo%C5%99ily%20%C4%8Dty%C5%99kilometrov%C3%A9%20kolony">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kuřim" href="/tagy/kurim-983.html">Kuřim, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: doprava" href="/tagy/doprava-857.html">doprava, </a></li>
                    <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-56.html">Policie České republiky</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2527805966,36234761,3585779669,3878403972,3476632798,2174521553,1328443471,2277726137,3932961702"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/srazka-nehoda-veseli-nad-moravou-blatnice-smrt-zraneni.html"  title="číst článek: Při noční srážce aut mezi Veselím a Blatnicí zemřel člověk. Pět lidí se zranilo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-210-3x2.jpg 1x, https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/nehody/srazka-nehoda-veseli-nad-moravou-blatnice-smrt-zraneni.html"      
>
            <h3 class="box-article-title fs20">Při noční srážce aut mezi Veselím a Blatnicí zemřel člověk. Pět lidí se zranilo</h3>
            <h4 class="box-article-perex fs16">Jeden mrtvý, tři vážně a dva lehce zranění lidé. To je bilance noční srážky dvou aut na silnici…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kliment-navratil-byl-porotcem-verbunku-letos-by-se-dozil-95-let-20200704.html"  title="číst článek: Kliment Navrátil byl porotcem verbuňku. Letos by se dožil 95 let" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/d6/kliment-navratil-byl-porotcem-verbunku_denik-210-3x2.jpg" width="210" height="140" alt="V těchto dnech by se hudebník Kliment Navrátil dožil 95 let." title="V těchto dnech by se hudebník Kliment Navrátil dožil 95 let." srcset="https://g.denik.cz/66/d6/kliment-navratil-byl-porotcem-verbunku_denik-210-3x2.jpg 1x, https://g.denik.cz/66/d6/kliment-navratil-byl-porotcem-verbunku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kliment-navratil-byl-porotcem-verbunku-letos-by-se-dozil-95-let-20200704.html"      
>
            <h3 class="box-article-title fs20">Kliment Navrátil byl porotcem verbuňku. Letos by se dožil 95 let</h3>
            <h4 class="box-article-perex fs16">V těchto dnech by se Kliment Navrátil dožil 95 let. Působil jako kontráš cimbálové muziky…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-1-6-hdi-active-5341409.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05341409_1/1572877628" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-1-6-hdi-active-5341409.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot Partner Tepee</h3>
	                   	<div>1,6 HDi ACTIVE+</div>
	                	<div class="service-box-strong">309 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0-hdi-alu-panorama-5331498.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05331498_1/1587624905" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0-hdi-alu-panorama-5331498.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 508</h3>
	                   	<div>2.0 HDI**ALU**PANORAMA**</div>
	                	<div class="service-box-strong">218 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-9273251.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09273251_1/1571850938" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-9273251.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1,5 TSi / 96 kW…</div>
	                	<div class="service-box-strong">429 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-deniku-na-vikend-za-starymi-slovany-na-zamek-za-vinem-i-na-cechomor-20200702.html"  title="číst článek: Tipy Deníku na víkend: za starými Slovany, na zámek, za vínem i na Čechomor" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/96/0001277825-jaro-rasticovo-mesto-morava-mikulcice_denik-210-3x2.jpg" width="210" height="140" alt="Staří Slované přivítají návštěvníky hradiště v Mikulčicích" title="Staří Slované přivítají návštěvníky hradiště v Mikulčicích" srcset="https://g.denik.cz/66/96/0001277825-jaro-rasticovo-mesto-morava-mikulcice_denik-210-3x2.jpg 1x, https://g.denik.cz/66/96/0001277825-jaro-rasticovo-mesto-morava-mikulcice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-deniku-na-vikend-za-starymi-slovany-na-zamek-za-vinem-i-na-cechomor-20200702.html"      
>
            <h3 class="box-article-title fs20">Tipy Deníku na víkend: za starými Slovany, na zámek, za vínem i na Čechomor</h3>
            <h4 class="box-article-perex fs16">Vmísit se do dobového tábora mezi staré Slovany, koukat jim do kotlíku nad ohněm, tajit dech při…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stolar-truhlar-49608439-waqggf.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">stolař, truhlář</h3>
				       	<div>Pracoviště: Podhájí 238, 696 85 Moravský Písek.…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-obornych-predmetu-51451887-w73aax.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">učitel/ka oborných předmětů v oboru Strojírenství</h3>
				       	<div>Pracoviště: J. Skácela…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-ce--svarec-51343157-wxwysj.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">dělník/ce - svářeč</h3>
				       	<div>Pracoviště: Nádražní 1701, 696 03 Dubňany.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chybejici-ordinaci-ve-veseli-nad-moravou-otevre-mistni-rodak-po-roce-a-pul-20200704.html"  title="číst článek: Chybějící ordinaci ve Veselí nad Moravou otevře místní rodák. Po roce a půl" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cc/shutterstock-lekar-vysetreni-stetoskop-pacient-lekarskevysetreni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/cc/shutterstock-lekar-vysetreni-stetoskop-pacient-lekarskevysetreni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/shutterstock-lekar-vysetreni-stetoskop-pacient-lekarskevysetreni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/chybejici-ordinaci-ve-veseli-nad-moravou-otevre-mistni-rodak-po-roce-a-pul-20200704.html"      
>
            <h3 class="box-article-title fs20">Chybějící ordinaci ve Veselí nad Moravou otevře místní rodák. Po roce a půl</h3>
            <h4 class="box-article-perex fs16">Zdá se, že po více než roce a půl se podaří ve Veselí nad Moravou vyřešit problém s chybějícím…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cestujici-v-brne-se-vrati-na-dolni-nadrazi-oprava-mostu-od-soboty-omezi-vlaky-20200704.html"  title="číst článek: Cestující v Brně se vrátí na dolní nádraží. Oprava mostu od soboty omezí vlaky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dolni-nadrazi-lide-si-uz-mohou-koupit-vodu-pod-strechu-se-ale-vsichni-nevejdou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/z-regionu/cestujici-v-brne-se-vrati-na-dolni-nadrazi-oprava-mostu-od-soboty-omezi-vlaky-20200704.html"      
>
            <h3 class="box-article-title fs20">Cestující v Brně se vrátí na dolní nádraží. Oprava mostu od soboty omezí vlaky</h3>
            <h4 class="box-article-perex fs16">Část cestujících, kteří jezdí z Brna směrem na Žďár nad Sázavou vlakem, se opět vrátí na dolní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hodonin-3949420#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5ef9cbbe9ec984.69553914.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hodonin-3949420#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hodonín">Hodonín</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-veseli-nad-moravou-3946734#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5eec92ebd93b64.36173000.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-veseli-nad-moravou-3946734#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Veselí nad Moravou">Veselí nad Moravou</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-veseli-nad-moravou-3945967#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5ee9f64ca5fca9.25889455.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-veseli-nad-moravou-3945967#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Veselí nad Moravou">Veselí nad Moravou</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 090 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-z-azyloveho-domu-vystavovaly-u-prazskeho-jezulatka-20200704.html"  title="číst článek: Děti z Azylového domu vystavovaly u Pražského Jezulátka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/ad/vystavene-obrazky_denik-210-3x2.jpg" width="210" height="140" alt="Děti z azylového domu v Kyjově vystavovaly v Praze" title="Děti z azylového domu v Kyjově vystavovaly v Praze" srcset="https://g.denik.cz/66/ad/vystavene-obrazky_denik-210-3x2.jpg 1x, https://g.denik.cz/66/ad/vystavene-obrazky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/deti-z-azyloveho-domu-v-kyjove-vystavovaly-v-praze.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/deti-z-azyloveho-domu-vystavovaly-u-prazskeho-jezulatka-20200704.html"      
>
            <h3 class="box-article-title fs20">Děti z Azylového domu vystavovaly u Pražského Jezulátka</h3>
            <h4 class="box-article-perex fs16">Kyjov - Doba koronavirové pandemie byla pro všechny velmi náročná. Své o tom ví i uživatelky…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/floyd-byl-bod-zlomu-lide-se-roky-citili-jako-v-kleci-rika-o-protestech-elavsky-20200704.html"  title="číst článek: Floyd byl bod zlomu, lidé se roky cítili jako v kleci, říká o protestech Elavsky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-210-3x2.jpg" width="210" height="140" alt="Brno 29.6.2020 - rozhovor s Michaelem Elavskym z Fakulty sociálních studií MU v Brně" title="Brno 29.6.2020 - rozhovor s Michaelem Elavskym z Fakulty sociálních studií MU v Brně" srcset="https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozhovor-s-michaelem-elavskym-z-fakulty-socialnich-studii-masarykovy-univerzity-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/floyd-byl-bod-zlomu-lide-se-roky-citili-jako-v-kleci-rika-o-protestech-elavsky-20200704.html"      
>
            <h3 class="box-article-title fs20">Floyd byl bod zlomu, lidé se roky cítili jako v kleci, říká o protestech Elavsky</h3>
            <h4 class="box-article-perex fs16">George Floyd v Minneapolis zemřel více než před měsícem. Zabil jej policista, když muže spoutal a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/sance-pro-ostudu-brna-z-nevzhledneho-podchodu-pod-hlavnim-nadrazim-zmizi-stanky-20200704.html"  title="číst článek: Šance pro ostudu Brna. Z nevzhledného podchodu pod hlavním nádražím zmizí stánky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c7/brno-centrum-nadrazi-podchod-10_denik-210-3x2.jpg" width="210" height="140" alt="Podchod pod hlavním vlakovým nádražím v Brně." title="Podchod pod hlavním vlakovým nádražím v Brně." srcset="https://g.denik.cz/50/c7/brno-centrum-nadrazi-podchod-10_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c7/brno-centrum-nadrazi-podchod-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sance-pro-ostudu-brna-z-nevzhledneho-podchodu-pod-hlavnim-nadrazim-zmizi-stanky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/sance-pro-ostudu-brna-z-nevzhledneho-podchodu-pod-hlavnim-nadrazim-zmizi-stanky-20200704.html"      
>
            <h3 class="box-article-title fs20">Šance pro ostudu Brna. Z nevzhledného podchodu pod hlavním nádražím zmizí stánky</h3>
            <h4 class="box-article-perex fs16">Buď se mu vyhýbá, nebo jej proběhne co nejrychleji. „Podchod je nejnepříjemnější část centra,“…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zdravi/koronavirus-v-kraji-za-posledni-tyden-se-nakazilo-jedenact-jihomoravanu-20200703.html"  title="číst článek: Koronavirus v kraji: Za poslední týden se nakazilo jedenáct Jihomoravanů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/87/dul-darkov-nakaza-koronavirus-covid-19-hornici-hornik-okd-11_denik-210-3x2.jpg" width="210" height="140" alt="Plošné testování v souvislosti s nákazou Covid-19 v Dole Darkov na Karvinsku. Hygienikům pomáhala i armáda. Ilustrační foto." title="Plošné testování v souvislosti s nákazou Covid-19 v Dole Darkov na Karvinsku. Hygienikům pomáhala i armáda. Ilustrační foto." srcset="https://g.denik.cz/57/87/dul-darkov-nakaza-koronavirus-covid-19-hornici-hornik-okd-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/87/dul-darkov-nakaza-koronavirus-covid-19-hornici-hornik-okd-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-ilustracni-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zdravi/koronavirus-v-kraji-za-posledni-tyden-se-nakazilo-jedenact-jihomoravanu-20200703.html"      
>
            <h3 class="box-article-title fs20">Koronavirus v kraji: Za poslední týden se nakazilo jedenáct Jihomoravanů</h3>
            <h4 class="box-article-perex fs16">/MAPA/ Jedenáct nových nakažených koronavirem na jihu Moravy registrují hygienici za poslední…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/predni-dvere-jen-pro-vystup-dopravni-podnik-v-brne-reguluje-pohyb-u-ridicu-20200704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/a5/brno-doprava-cestujici-autobus_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/a5/brno-doprava-cestujici-autobus_denik-120-3x2.jpg 1x, https://g.denik.cz/50/a5/brno-doprava-cestujici-autobus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/predni-dvere-jen-pro-vystup-dopravni-podnik-v-brne-reguluje-pohyb-u-ridicu-20200704.html" tabindex="-1" title="číst článek: Přední dveře jen pro výstup. Dopravní podnik v Brně reguluje pohyb u řidičů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přední dveře jen pro výstup. Dopravní podnik v Brně reguluje pohyb u řidičů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/cestujici-v-brne-se-vrati-na-dolni-nadrazi-oprava-mostu-od-soboty-omezi-vlaky-20200704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-120-3x2.jpg 1x, https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/cestujici-v-brne-se-vrati-na-dolni-nadrazi-oprava-mostu-od-soboty-omezi-vlaky-20200704.html" tabindex="-1" title="číst článek: Cestující v Brně se vrátí na dolní nádraží. Oprava mostu od soboty omezí vlaky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cestující v Brně se vrátí na dolní nádraží. Oprava mostu od soboty omezí vlaky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/floyd-byl-bod-zlomu-lide-se-roky-citili-jako-v-kleci-rika-o-protestech-elavsky-20200704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-120-3x2.jpg" width="120" height="80" alt="Brno 29.6.2020 - rozhovor s Michaelem Elavskym z Fakulty sociálních studií MU v Brně" title="Brno 29.6.2020 - rozhovor s Michaelem Elavskym z Fakulty sociálních studií MU v Brně" srcset="https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-120-3x2.jpg 1x, https://g.denik.cz/50/3d/brno-rnkt-rozhovor-masaryk-univerzita-fss-fakulta-socialnich-studii-amerika-c-michael-elavsky-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/floyd-byl-bod-zlomu-lide-se-roky-citili-jako-v-kleci-rika-o-protestech-elavsky-20200704.html" tabindex="-1" title="číst článek: Floyd byl bod zlomu, lidé se roky cítili jako v kleci, říká o protestech Elavsky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Floyd byl bod zlomu, lidé se roky cítili jako v kleci, říká o protestech Elavsky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-z-azyloveho-domu-vystavovaly-u-prazskeho-jezulatka-20200704.html" tabindex="-1" title="číst článek: Děti z Azylového domu vystavovaly u Pražského Jezulátka">
			        <h3 class="ugc-promo__article-title">Děti z Azylového domu vystavovaly u Pražského Jezulátka</h3>
			    </a>
				<a href="/ctenar-reporter/novoknez-martin-mokry-slavil-primici-v-rodnem-blansku-miri-do-hodonina-20200703.html" tabindex="-1" title="číst článek: Novokněz Martin Mokrý slavil primici v rodném Blansku. Míří do Hodonína">
			        <h3 class="ugc-promo__article-title">Novokněz Martin Mokrý slavil primici v rodném Blansku. Míří do Hodonína</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377601767"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d024ad62ea516de158be4c4038667a44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduchá meditace" target="_blank">
                <h3 class="box-article-title fs16">Jednoduchá meditace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf84443efa5c763f9f0c6aaa2f1e0abb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozhovor: co radí jóga a ájurvéda dělat v létě?" target="_blank">
                <h3 class="box-article-title fs16">Rozhovor: co radí jóga a ájurvéda dělat v létě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/extremni-deste-by-se-v-cervenci-opakovat-nemely-tropy-ale-necekejte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/117560203d08859bbed18540b9fb772a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/extremni-deste-by-se-v-cervenci-opakovat-nemely-tropy-ale-necekejte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pršet by mělo v červenci méně, na tropy si ještě počkáme" target="_blank">
                <h3 class="box-article-title fs16">Pršet by mělo v červenci méně, na tropy si ještě počkáme</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lide-odkladaji-rousky-to-ale-pusobi-problemy-zachranarum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f05a172c0807d65c10ff70e47ee4497.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lide-odkladaji-rousky-to-ale-pusobi-problemy-zachranarum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé odkládají roušky, to ale působí problémy záchranářům!" target="_blank">
                <h3 class="box-article-title fs16">Lidé odkládají roušky, to ale působí problémy záchranářům!</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michal-penk-drogy.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg" width="120" height="80" alt="Michal Penk" title="Michal Penk" srcset="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/penk-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michal-penk-drogy.html" tabindex="-1" title="číst článek: Hvězda osmdesátých let Michal Penk: Drogy mu sebraly všechny sny!"      target="_blank"
>
            <h3 class="box-article-title fs16">Hvězda osmdesátých let Michal Penk: Drogy mu sebraly všechny sny!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/marika-gombitova-koncert-karel-gott.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/30/gombitova-d200703ab7xo1_denik-120-3x2.jpg" width="120" height="80" alt="Marika Gombitová" title="Marika Gombitová" srcset="https://g.denik.cz/56/30/gombitova-d200703ab7xo1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/30/gombitova-d200703ab7xo1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/marika-gombitova-koncert-karel-gott.html" tabindex="-1" title="číst článek: Marika Gombitová neskrývá zklamání: Může za to Ivana Gottová!"      target="_blank"
>
            <h3 class="box-article-title fs16">Marika Gombitová neskrývá zklamání: Může za to Ivana Gottová!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karolina-rodina-pomluvy-30000703.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e4/prace-d200703z06jx3_denik-120-3x2.jpg" width="120" height="80" alt="Najděte si novou práci" title="Najděte si novou práci" srcset="https://g.denik.cz/127/e4/prace-d200703z06jx3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e4/prace-d200703z06jx3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-karolina-rodina-pomluvy-30000703.html" tabindex="-1" title="číst článek: Karolína: Lidé nám nepřejí štěstí a pomlouvají nás, závidí nám, že umíme ušetřit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Lidé nám nepřejí štěstí a pomlouvají nás, závidí nám, že umíme ušetřit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-landa-zito.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/landaxwd_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Landa" title="Daniel Landa" srcset="https://g.denik.cz/56/2d/landaxwd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/landaxwd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-landa-zito.html" tabindex="-1" title="číst článek: Projekt Kouzelník Žito: Potřeboval jsem 200 milionů, byl to omyl, říká Landa"      target="_blank"
>
            <h3 class="box-article-title fs16">Projekt Kouzelník Žito: Potřeboval jsem 200 milionů, byl to omyl, říká Landa</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/2/3/7/7/1862377-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">04.07. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/0/4/6/3/1860463-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/6/9/7/1875697-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">04.07. - 04.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce--svarec-51343157-wxwysj.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="dělník/ce - svářeč, 25 000 Kč">
				       	dělník/ce - svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-v-autoservice-50040349-wad3vf.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="automechanik v autoservice, 35 000 Kč">
				       	automechanik v autoservice, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-2-stupne-zakladni-50040811-wu15kz.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="učitel 2.stupně základní školy, 40 320 Kč">
				       	učitel 2.stupně základní školy, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-potravinarskeho-51303277-wcdxrv.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník/ce potravinářského provozu - obsluha balícího stroje, 22 000 Kč">
				       	Pracovník/ce potravinářského provozu - obsluha balícího stroje, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadleny-sicky-vysivaci-51302757-wkgmjy.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech, 16 000 Kč">
				       	Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-51451223-wd9ymb.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha strojů na balení, plnění a etiketování, 15 900 Kč">
				       	Obsluha strojů na balení, plnění a etiketování, 15 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-49290789-w2gpq9.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zedníci (kromě zedníků ohnivzdorného zdiva), 28 000 Kč">
				       	Zedníci (kromě zedníků ohnivzdorného zdiva), 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatele-hospodarskych-49424329-wd1wv4.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="ošetřovatelé hospodářských zvířat, 22 000 Kč">
				       	ošetřovatelé hospodářských zvířat, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-TDi-103-MPV-15640975303045229.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-125-Let-85K-Hatchback-1583789615779166.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-LUXURY-LI-Kombi-15925591896545.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D">
			          	BMW 530 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-135i-Kupe-Sportovni-Kupe-1589215572270687.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 1 první majitel, servisní knížka, koupeno v D">
			          	BMW 1 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/730/730-d-M-X-Drive-Sedan-Limuzina-1575450856184468.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 730 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW 730 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-XDRIV-SUV-15840871241040.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, koupeno v I">
			          	BMW X1 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-D-135-KW-AU-Sedan-Limuzina-1592571925235154.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 koupeno v D">
			          	BMW 330 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X4/X4-2-0-d-X-DRI-Hatchback-15809945986292715.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X4 koupeno v D">
			          	BMW X4 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-9273251.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,5 TSi / 96 kW Comfortline">
			          	Volkswagen Golf 1,5 TSi / 96 kW Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-0-vti-pravidelny-servis-5341398.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1,0 VTi, pravidelný servis">
			          	Peugeot 208 1,0 VTi, pravidelný servis
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cla/kombi/nafta/mercedes-benz-cla-200cdi-amg-paket-top-48331473.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CLA 200CDI, AMG PAKET, TOP">
			          	Mercedes-Benz CLA 200CDI, AMG PAKET, TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-1-4-tsi-92-kw-48331456.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1.4 TSI,92 KW,">
			          	Škoda Superb 1.4 TSI,92 KW,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-9271338.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,5 TSi / 96 kW Comfortline">
			          	Volkswagen Golf 1,5 TSi / 96 kW Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-elegance-dig-klima-23553399.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDi ELEGANCE++DIG.KLIMA++">
			          	Škoda Superb 2.0 TDi ELEGANCE++DIG.KLIMA++
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-active-2-0-hdi-110-kw-navi-52737002.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ACTIVE 2.0 HDi 110 kW - NAVI">
			          	Peugeot 5008 ACTIVE 2.0 HDi 110 kW - NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/kombi/benzin/citroen-c3-picasso-1-4-klima-48331383.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Picasso 1.4,KLIMA,">
			          	Citroën C3 Picasso 1.4,KLIMA,
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-veseli-nad-moravou-3945967#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Veselí nad Moravou Prodej bytu 3+1">
			          	Veselí nad Moravou Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlkos-3945667#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlkoš Prodej domu">
			          	Vlkoš Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-straznice-jiraskova-1392-3943592#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strážnice, Jiráskova 1392 Prodej domu">
			          	Strážnice, Jiráskova 1392 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hodonin-3941126#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín Prodej domu">
			          	Hodonín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-3939594#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín Pronájem bytu 2+kk">
			          	Hodonín Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vnorovy-hlavni-280-3938611#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vnorovy, Hlavní 280 Prodej domu">
			          	Vnorovy, Hlavní 280 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-damborice-3936462#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dambořice Prodej domu">
			          	Dambořice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rohatec-3936026#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rohatec Prodej domu">
			          	Rohatec Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#hodoninsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html -->
<!-- https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html -->
<script>
	if("https:\/\/hodoninsky.denik.cz\/z-regionu\/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html" != window.location.href && "hodoninsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://hodoninsky.denik.cz/z-regionu/omezeni-u-kurimi-uz-prvni-den-se-v-miste-tvorily-ctyrkilometrove-kolony-20200704.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>