
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hodoninsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid",
		'tag': ["Německo", "Lanžhot", "Česko", "Ministerstvo zdravotnictví České republiky", "Bratislava", "Morava", "COVID-19"],
		'author': 'Jan Charvát',
			'publishedDateTime': "2021-02-17T10:02:00+01:00",
        	'modifiedDateTime': "2021-02-17T10:02:00+01:00",
			'articleID': 1870174455,
			'back': "1870174455-8090-66",
		'image': "https:\/\/g.denik.cz\/68\/a3\/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/hodoninsky.denik.cz\/galerie\/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?photo=1&back=1870174455-8090-66",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/68\/0d\/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu_denik-150-3x2.jpg",
						'description': "Policisté kontrolovali u řidičů negativní Covid testy.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/8f\/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-01_denik-150-3x2.jpg",
						'description': "Policisté kontrolovali u řidičů negativní Covid testy.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/3e\/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-02_denik-150-3x2.jpg",
						'description': "Policisté kontrolovali u řidičů negativní Covid testy.",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/68\/a3\/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-150-3x2.jpg",
						'description': "Policisté kontrolovali u řidičů negativní Covid testy.",
						'source': "PČR"
					}
			],
			'count': 4,
			'count-page': 6,
			'count-foto': 4,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Hodonínský deník", 'link':"hodoninsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/hodoninsky.denik.cz\/z-regionu\/"},
			{'name':"Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid", 'link':"https:\/\/hodoninsky.denik.cz\/z-regionu\/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hodoninsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hodonínský deník",
                "item": "https:\/\/hodoninsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/hodoninsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid",
                "item": "https:\/\/hodoninsky.denik.cz\/z-regionu\/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid - Hodonínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Téměř dvě stovky. Tolik kamionů zastavili v Lanžhotě v noci na středu při namátkových kontrolách na silnici D2 policisté. Jejich řidiči směřující přes…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jan Charvát">


	<meta property="og:site_name" content="Hodonínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html">
	<meta property="og:title" content="Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid">
	<meta property="og:description" content="Téměř dvě stovky. Tolik kamionů zastavili v Lanžhotě v noci na středu při namátkových kontrolách na silnici D2 policisté. Jejich řidiči směřující přes Českou republiku do Německa neměli totiž platný negativní test na koronavirus.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid">
	<meta name="twitter:description" content="Téměř dvě stovky. Tolik kamionů zastavili v Lanžhotě v noci na středu při namátkových kontrolách na silnici D2 policisté. Jejich řidiči směřující přes Českou republiku do Německa neměli totiž platný negativní test na koronavirus.">
	<meta property="og:image" content="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policisté kontrolovali u řidičů negativní Covid testy.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta property="article:published_time" content="2021-02-17T10:02:00+01:00">
    <meta property="article:modified_time" content="2021-02-17T10:02:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hodoninsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hodonínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hodoninsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion hodoninsky_denik">

            <li>

                <a href="https://hodoninsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hodonín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/hodonin.html">HODONÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_veselí-nad-moravou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/veseli-nad-moravou.html">VESELÍ NAD MORAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kyjov', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/kyjov.html">KYJOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strážnice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/straznice.html">STRÁŽNICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velká-nad-veličkou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/velka-nad-velickou.html">VELKÁ NAD VELIČKOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ždánice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/zdanice.html">ŽDÁNICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://hodoninsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hodonínsko', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Hodonínsko
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hodoninsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hodoninsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://hodoninsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/jihomoravane-se-vrhli-na-respiratory-zatim-mame-dostatek-ujistuji-lekarny-202102.html" class="text">Máte respirátor?</a>
            <a href="#close" class="close" data-title="mate-respirator">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Řidiči mířící do Německa dostali v Lanžhotě stopku, neměli test na covid</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/50/9a/jan-charvat-foto-3_denik-30-1x1.jpg" width="30" height="30" alt="Charvát" title="Charvát" class="article-info__autor-pic" srcset="https://g.denik.cz/50/9a/jan-charvat-foto-3_denik-30-1x1.jpg 1x, https://g.denik.cz/50/9a/jan-charvat-foto-3_denik-30-1x1&#64;2x.jpg 2x">
                    <a class="article-info__link" href="/autor/jan-charvat-120.html">
                        Jan Charvát
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html&text=%C5%98idi%C4%8Di%20m%C3%AD%C5%99%C3%ADc%C3%AD%20do%20N%C4%9Bmecka%20dostali%20v%20Lan%C5%BEhot%C4%9B%20stopku%2C%20nem%C4%9Bli%20test%20na%20covid&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html&subject=%C5%98idi%C4%8Di%20m%C3%AD%C5%99%C3%ADc%C3%AD%20do%20N%C4%9Bmecka%20dostali%20v%20Lan%C5%BEhot%C4%9B%20stopku%2C%20nem%C4%9Bli%20test%20na%20covid">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Téměř dvě stovky. Tolik kamionů zastavili v Lanžhotě v noci na středu při namátkových kontrolách na silnici D2 policisté. Jejich řidiči směřující přes Českou republiku do Německa neměli totiž platný negativní test na koronavirus.</p>

<div class="article-multimedium">
        <a href="/galerie/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?photo=1&amp;back=1870174455-8090-66">
            <img src="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg" width="630" height="354" alt="Policisté kontrolovali u řidičů negativní Covid testy." title="Policisté kontrolovali u řidičů negativní Covid testy." class="multimedium-img" srcset="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9.jpg 1x, https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?back=1870174455-8090-66&amp;photo=2">
                                <img src="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" srcset="https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/68/a3/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-03_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?back=1870174455-8090-66&amp;photo=3">
                            <img src="https://g.denik.cz/68/0d/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/68/0d/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu_denik-150-3x2.jpg 1x, https://g.denik.cz/68/0d/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?back=1870174455-8090-66&amp;photo=4">
                            <img src="https://g.denik.cz/68/8f/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/68/8f/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-01_denik-150-3x2.jpg 1x, https://g.denik.cz/68/8f/stopka-na-hranicich-policiste-vraci-ridice-kamionu-bez-testu-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/policiste-kontrolovali-v-lanzhote-u-ridicu-negativni-covid-testy.html?back=1870174455-8090-66&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Policisté kontrolovali u řidičů negativní Covid testy.
        <span class="description-autor">
             | 
            Foto: PČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ten přitom musí předložit podle nedávného rozhodnutí ministerstva zdravotnictví. Policisté je proto od hranic vraceli zpět. „Řidiči bez negativního testu si jej musí obstarat nebo volit alternativní trasu,“ uvedl policejní mluvčí Bohumil Malášek.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://breclavsky.denik.cz/zpravy_region/zvyseni-hladiny-novych-mlynu-vic-vody-pomuze-lesum-ekoaktiviste-protestuji-20210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/de/zimni-prochazky-breclavsko22-03_denik-150-3x2.jpg" width="150" height="100" alt="Pohled na zimní Nové Mlýny." title="Pohled na zimní Nové Mlýny." srcset="https://g.denik.cz/68/de/zimni-prochazky-breclavsko22-03_denik-150-3x2.jpg 1x, https://g.denik.cz/68/de/zimni-prochazky-breclavsko22-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zvýšení hladiny Nových mlýnů: víc vody pomůže lesům, ekoaktivisté protestují</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kontrolám čelili řidiči především na páteřní komunikaci D2 ve směru od Bratislavy. „Nutné doklady prověřují policisté i na dalších přechodech. Působí případně také ve vnitrozemí,“ doplnil mluvčí jihomoravských policistů.</p>
<p>Zároveň se na hranicích věnují cizinečtí policisté také nárůstu migrace. „Při kontrolách využívají přístroje k detekci tlukotu srdce, které jim zjistí, jestli jsou v nákladovém prostoru vozidla nějací lidé. Od začátku roku našli jen na jihu Moravy více než sto dvacet nelegálně migrujících cizinců. Více než polovina z nich byla tranzitujících, tito cizinci obvykle míří do Německa,“ dodal Malášek.</p>
<p></p>
<p></p>
<p></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=48.721127,16.984026&hl=cs&sll=48.721127,16.984026&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.2.2021</span>
    <a href="/diskuse/nova/T867e.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/z-regionu/ridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html&text=%C5%98idi%C4%8Di%20m%C3%AD%C5%99%C3%ADc%C3%AD%20do%20N%C4%9Bmecka%20dostali%20v%20Lan%C5%BEhot%C4%9B%20stopku%2C%20nem%C4%9Bli%20test%20na%20covid&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fz-regionu%2Fridici-mirici-do-nemecka-dostali-v-lanzhote-stopku-nemeli-test-na-covid-20210217.html&subject=%C5%98idi%C4%8Di%20m%C3%AD%C5%99%C3%ADc%C3%AD%20do%20N%C4%9Bmecka%20dostali%20v%20Lan%C5%BEhot%C4%9B%20stopku%2C%20nem%C4%9Bli%20test%20na%20covid">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Lanžhot" href="/tagy/lanzhot-908.html">Lanžhot, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví České republiky" href="/tagy/ministerstvo-zdravotnictvi-ceske-republiky-11309.html">Ministerstvo zdravotnictví České republiky, </a></li>
                    <li><a title="Štítek: Bratislava" href="/tagy/bratislava-1716.html">Bratislava, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2683626684,3120944852,1629424020,559785459,3289528094,4030062058,3375458511,984667760,349309617"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jeleni-uz-shazuji-parozi-nahledli-jsme-do-zivota-obory-obelisk-na-vrcholu-zimy.html"  title="číst článek: Jeleni už shazují paroží. Nahlédli jsme do života obory Obelisk na vrcholu zimy" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-210-3x2.jpg" width="210" height="140" alt="Čím je jelen starší, tím nasazuje větší parohy. Když zhruba po dvanáctém roku překračuje svůj životní vrchol, stává se v mysliveckém slangu zpátečníkem. Tento paroh ale patří ještě silnému kusu, 16. 2. 2021." title="Čím je jelen starší, tím nasazuje větší parohy. Když zhruba po dvanáctém roku překračuje svůj životní vrchol, stává se v mysliveckém slangu zpátečníkem. Tento paroh ale patří ještě silnému kusu, 16. 2. 2021." class="box-article-img" srcset="https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-210-3x2.jpg 1x, https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/soukroma-obora-obelisk.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/galerie/soukroma-obora-obelisk.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/jeleni-uz-shazuji-parozi-nahledli-jsme-do-zivota-obory-obelisk-na-vrcholu-zimy.html"      
>
            <h3 class="box-article-title fs20">Jeleni už shazují paroží. Nahlédli jsme do života obory Obelisk na vrcholu zimy</h3>
            <h4 class="box-article-perex fs16">Nejspíš šestnácterák. Osm výsad na parohu napočítal Petr Dvořák, správce jihomoravské soukromé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/kultura-prezije-rika-reditel-narodniho-divadla-brno-martin-glaser-20210220.html"  title="číst článek: Kultura přežije, řiká ředitel Národního divadla Brno Martin Glaser" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/02/brno-serial-rnkt-rozhovor-na-konci-tydne-kultura-divadlo-martin-glaser_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel Národního divadla Brno Martin Glaser." title="Ředitel Národního divadla Brno Martin Glaser." class="box-article-img" srcset="https://g.denik.cz/50/02/brno-serial-rnkt-rozhovor-na-konci-tydne-kultura-divadlo-martin-glaser_denik-210-3x2.jpg 1x, https://g.denik.cz/50/02/brno-serial-rnkt-rozhovor-na-konci-tydne-kultura-divadlo-martin-glaser_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/kultura-prezije-rika-reditel-narodniho-divadla-brno-martin-glaser-20210220.html"      
>
            <h3 class="box-article-title fs20">Kultura přežije, řiká ředitel Národního divadla Brno Martin Glaser</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Už měsíce jsou herci bez publika a zkoušejí za zavřenými dveřmi. Kvůli pandemii…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-dubnansti-devataci-predstavuji-film-o-sikane-s-vyzvou-nenechte-to-byt-2021.html"  title="číst článek: VIDEO: Dubňanští deváťáci představují film o šikaně s výzvou Nenechte to být!" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/e5/dubnansti-filmari-predstavuji-debut-s-vyzvou-nenechte-to-byt_denik-210-3x2.jpg" width="210" height="140" alt="Tým mladých filmařů z Dubňan." title="Tým mladých filmařů z Dubňan." class="box-article-img" srcset="https://g.denik.cz/66/e5/dubnansti-filmari-predstavuji-debut-s-vyzvou-nenechte-to-byt_denik-210-3x2.jpg 1x, https://g.denik.cz/66/e5/dubnansti-filmari-predstavuji-debut-s-vyzvou-nenechte-to-byt_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tym-mladych-filmaru-z-dubnan.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/video-dubnansti-devataci-predstavuji-film-o-sikane-s-vyzvou-nenechte-to-byt-2021.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Dubňanští deváťáci představují film o šikaně s výzvou Nenechte to být!</h3>
            <h4 class="box-article-perex fs16">Za školou. Tak se jmenuje první krátkometrážní film z dílny deváťáků Základní školy v Dubňanech.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/silnicari-zahajili-dalsi-prace-na-dalnici-d1-mezi-ostrovacicemi-a-deviti-krizi.html"  title="číst článek: VIDEO: Silničáři zahájili letošní práce na dálnici D1 u Ostrovačic" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/7f/zahajeni-oprava-d1-br21-2002-nahled_denik-210-3x2.jpg" width="210" height="140" alt="Silničáři zahájili letošní práce na modernizaci dálnice D1." title="Silničáři zahájili letošní práce na modernizaci dálnice D1." class="box-article-img" srcset="https://g.denik.cz/50/7f/zahajeni-oprava-d1-br21-2002-nahled_denik-210-3x2.jpg 1x, https://g.denik.cz/50/7f/zahajeni-oprava-d1-br21-2002-nahled_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/silnicari-zahajili-dalsi-prace-na-dalnici-d1-mezi-ostrovacicemi-a-deviti-krizi.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Silničáři zahájili letošní práce na dálnici D1 u Ostrovačic</h3>
            <h4 class="box-article-perex fs16">Letošní práce na modernizaci dálnice D1 zahájili v sobotu dopoledne silničáři také na EXITu 178…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/u-kulturniho-domu-parkoviste-pergola-i-lesopark-ukazal-plany-starosta-milotic.html"  title="číst článek: U kulturního domu parkoviště, pergola i lesopark, ukázal plány starosta Milotic" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/6f/u-kulturniho-domu-parkoviste-pergola-i-lesopark-priblizuje-plany-starosta-01_denik-210-3x2.jpg" width="210" height="140" alt="Starosta Milotic Josef Levek." title="Starosta Milotic Josef Levek." class="box-article-img" srcset="https://g.denik.cz/66/6f/u-kulturniho-domu-parkoviste-pergola-i-lesopark-priblizuje-plany-starosta-01_denik-210-3x2.jpg 1x, https://g.denik.cz/66/6f/u-kulturniho-domu-parkoviste-pergola-i-lesopark-priblizuje-plany-starosta-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/starosta-milotic-josef-levek-a-plany-obce-do-budoucna.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/u-kulturniho-domu-parkoviste-pergola-i-lesopark-ukazal-plany-starosta-milotic.html"      
>
            <h3 class="box-article-title fs20">U kulturního domu parkoviště, pergola i lesopark, ukázal plány starosta Milotic</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Od pondělí se na plno otevřel milotický obecní úřad, skončilo základní omezení z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-kralovstvi-pani-zimy-podivejte-se-na-stromy-kere-i-vinohrady-zaklete-do-ledu-2.html"  title="číst článek: V království paní Zimy. Podívejte se na stromy, keře i vinohrady zakleté do ledu" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/87/ledove-nadeleni-pritluky-06_denik-210-3x2.jpg" width="210" height="140" alt="Zimní kása a nálada při procházce v Přítlukách." title="Zimní kása a nálada při procházce v Přítlukách." class="box-article-img" srcset="https://g.denik.cz/68/87/ledove-nadeleni-pritluky-06_denik-210-3x2.jpg 1x, https://g.denik.cz/68/87/ledove-nadeleni-pritluky-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zimni-krasa-breclavsko.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/ctenar-reporter/v-kralovstvi-pani-zimy-podivejte-se-na-stromy-kere-i-vinohrady-zaklete-do-ledu-2.html"      
>
            <h3 class="box-article-title fs20">V království paní Zimy. Podívejte se na stromy, keře i vinohrady zakleté do ledu</h3>
            <h4 class="box-article-perex fs16">Ledovka přináší vedle spousty nepříjemností pro chodce i řidiče také mnoho prchavé krásy. Stihli…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/naval-turistu-v-podyji-i-na-palave-nici-prirodu-usmerni-je-strazci-20210219.html"  title="číst článek: Nával turistů v Podyjí i na Pálavě: Ničí přírodu, usměrní je strážci" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/c9/podyji-i-palavu-plni-davy-turistu-nici-prirodu-usmerni-je-strazci-02_denik-210-3x2.jpg" width="210" height="140" alt="Místa, která byla mimo sezonu téměř prázdná, nyní praskají ve švech. Králův stolec v Národním parku Podyjí." title="Místa, která byla mimo sezonu téměř prázdná, nyní praskají ve švech. Králův stolec v Národním parku Podyjí." class="box-article-img" srcset="https://g.denik.cz/69/c9/podyji-i-palavu-plni-davy-turistu-nici-prirodu-usmerni-je-strazci-02_denik-210-3x2.jpg 1x, https://g.denik.cz/69/c9/podyji-i-palavu-plni-davy-turistu-nici-prirodu-usmerni-je-strazci-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/narodni-park-podyji-zn21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/naval-turistu-v-podyji-i-na-palave-nici-prirodu-usmerni-je-strazci-20210219.html"      
>
            <h3 class="box-article-title fs20">Nával turistů v Podyjí i na Pálavě: Ničí přírodu, usměrní je strážci</h3>
            <h4 class="box-article-perex fs16">Místo trávy sešlapaná hlína, auta parkující i v okolních vinicích, stezky lemované odpadky.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/tri-mesice-po-covidu-trpi-unavou-a-dusnosti-nemocnice-v-brne-nabizi-pomoc-202102.html"  title="číst článek: Tři měsíce po covidu trpí únavou a dušností. Nemocnice v Brně nabízí pomoc" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-210-3x2.jpg" width="210" height="140" alt="Tři měsíce po covidu. Pacienti trpí únavou a dušností. Nemocnice jim nabízí pomoc." title="Tři měsíce po covidu. Pacienti trpí únavou a dušností. Nemocnice jim nabízí pomoc." class="box-article-img" srcset="https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nemocnice-jim-nabizi-pacientum-po-covidu-pomoc.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/tri-mesice-po-covidu-trpi-unavou-a-dusnosti-nemocnice-v-brne-nabizi-pomoc-202102.html"      
>
            <h3 class="box-article-title fs20">Tři měsíce po covidu trpí únavou a dušností. Nemocnice v Brně nabízí pomoc</h3>
            <h4 class="box-article-perex fs16">Koronavirus prodělala přibližně před půl rokem. O chuť a čich přišla na několik týdnů. Ještě tři…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jihomoravsti-zachranari-ziskali-nova-auta-jedno-preveze-i-bijici-srdce-20210219.html"  title="číst článek: Jihomoravští záchranáři získali nová auta: jedno převeze i bijící srdce" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/46/brno-zzs-jmk-kamenice-predani-vozidlo-specialnich-cinnosti-zachranka-zachranar-lekar-doktor-sanit-06_denik-210-3x2.jpg" width="210" height="140" alt="Předání dvou nových vozidel ZZS JMK." title="Předání dvou nových vozidel ZZS JMK." class="box-article-img" srcset="https://g.denik.cz/50/46/brno-zzs-jmk-kamenice-predani-vozidlo-specialnich-cinnosti-zachranka-zachranar-lekar-doktor-sanit-06_denik-210-3x2.jpg 1x, https://g.denik.cz/50/46/brno-zzs-jmk-kamenice-predani-vozidlo-specialnich-cinnosti-zachranka-zachranar-lekar-doktor-sanit-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/predani-dvou-novych-vozidel-jihomoravskym-zachranarum.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/jihomoravsti-zachranari-ziskali-nova-auta-jedno-preveze-i-bijici-srdce-20210219.html"      
>
            <h3 class="box-article-title fs20">Jihomoravští záchranáři získali nová auta: jedno převeze i bijící srdce</h3>
            <h4 class="box-article-perex fs16">Záchranáři budou schopní rychlejšího převozu orgánů a transplantačního týmu, nebo okamžité pomoci…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/jeleni-uz-shazuji-parozi-nahledli-jsme-do-zivota-obory-obelisk-na-vrcholu-zimy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-120-3x2.jpg" width="120" height="80" alt="Čím je jelen starší, tím nasazuje větší parohy. Když zhruba po dvanáctém roku překračuje svůj životní vrchol, stává se v mysliveckém slangu zpátečníkem. Tento paroh ale patří ještě silnému kusu, 16. 2. 2021." title="Čím je jelen starší, tím nasazuje větší parohy. Když zhruba po dvanáctém roku překračuje svůj životní vrchol, stává se v mysliveckém slangu zpátečníkem. Tento paroh ale patří ještě silnému kusu, 16. 2. 2021." srcset="https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-120-3x2.jpg 1x, https://g.denik.cz/68/e0/breclavsko-lednice-obora-obelisk-spravce-petr-dvorak-jelen-parozi-paroh-zver-les-danek-prikrmovan-15_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/jeleni-uz-shazuji-parozi-nahledli-jsme-do-zivota-obory-obelisk-na-vrcholu-zimy.html" tabindex="-1" title="číst článek: Jeleni už shazují paroží. Nahlédli jsme do života obory Obelisk na vrcholu zimy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jeleni už shazují paroží. Nahlédli jsme do života obory Obelisk na vrcholu zimy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/nadeje-pro-pacienty-s-bolesti-zad-nova-lecba-z-brna-bude-ucinnejsi-a-rychlejsi.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/34/nadeje-pro-pacienty-s-bolesti-zad-nova-lecba-z-brna-bude-ucinnejsi-a-rychlejsi_denik-120-3x2.jpg" width="120" height="80" alt="Naděje pro pacienty s bolestí zad. Nová léčba z Brna bude účinnější a rychlejší." title="Naděje pro pacienty s bolestí zad. Nová léčba z Brna bude účinnější a rychlejší." srcset="https://g.denik.cz/50/34/nadeje-pro-pacienty-s-bolesti-zad-nova-lecba-z-brna-bude-ucinnejsi-a-rychlejsi_denik-120-3x2.jpg 1x, https://g.denik.cz/50/34/nadeje-pro-pacienty-s-bolesti-zad-nova-lecba-z-brna-bude-ucinnejsi-a-rychlejsi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/nadeje-pro-pacienty-s-bolesti-zad-nova-lecba-z-brna-bude-ucinnejsi-a-rychlejsi.html" tabindex="-1" title="číst článek: Naděje pro pacienty s bolestí zad: nová léčba z Brna bude účinnější a rychlejší" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Naděje pro pacienty s bolestí zad: nová léčba z Brna bude účinnější a rychlejší</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/tri-mesice-po-covidu-trpi-unavou-a-dusnosti-nemocnice-v-brne-nabizi-pomoc-202102.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-120-3x2.jpg" width="120" height="80" alt="Tři měsíce po covidu. Pacienti trpí únavou a dušností. Nemocnice jim nabízí pomoc." title="Tři měsíce po covidu. Pacienti trpí únavou a dušností. Nemocnice jim nabízí pomoc." srcset="https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-120-3x2.jpg 1x, https://g.denik.cz/50/52/tri-mesice-po-covidu-pacienti-trpi-unavou-a-dusnosti-nemocnice-jim-nabizi-pomoc-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/tri-mesice-po-covidu-trpi-unavou-a-dusnosti-nemocnice-v-brne-nabizi-pomoc-202102.html" tabindex="-1" title="číst článek: Tři měsíce po covidu trpí únavou a dušností. Nemocnice v Brně nabízí pomoc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tři měsíce po covidu trpí únavou a dušností. Nemocnice v Brně nabízí pomoc</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-kralovstvi-pani-zimy-podivejte-se-na-stromy-kere-i-vinohrady-zaklete-do-ledu-2.html" tabindex="-1" title="číst článek: V království paní Zimy. Podívejte se na stromy, keře i vinohrady zakleté do ledu">
			        <h3 class="ugc-promo__article-title">V království paní Zimy. Podívejte se na stromy, keře i vinohrady zakleté do ledu</h3>
			    </a>
				<a href="/ctenar-reporter/v-dnesni-hadance-zahadny-exponat-z-muzea-ropy-ceka-na-odhaleni.html" tabindex="-1" title="číst článek: Záhadný exponát z muzea čeká na odhalení. Uhádnete dnešní hádanku?">
			        <h3 class="ugc-promo__article-title">Záhadný exponát z muzea čeká na odhalení. Uhádnete dnešní hádanku?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dca3c4562239994429a5c2d3d339c1a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27588-ikonicky-bublinovy-palac-na-francouzske-riviere-je-na-prodej/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ikonický Bublinový palác na Francouzské riviéře je na prodej!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ikonický Bublinový palác na Francouzské riviéře je na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-cesku-pribyva-deti-s-covidem-i-tech-nejmensich-ve-skolkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53c25615e02e8f518de1bd5a05178bef.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-cesku-pribyva-deti-s-covidem-i-tech-nejmensich-ve-skolkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku přibývá dětí s covidem-19. Nemocné jsou i ty nejmenší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V Česku přibývá dětí s covidem-19. Nemocné jsou i ty…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/703bf169aa4eed14790325f055ccb0fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1. březnu trvá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-svoboda-dokument.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Svoboda" title="Karel Svoboda" srcset="https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/11/untitled-collage-13-d210201jlkrc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-svoboda-dokument.html" tabindex="-1" title="číst článek: Dokument o Karlovi Svobodovi: Proč je v něm jen jedna zmínka o manželce Vendule?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dokument o Karlovi Svobodovi: Proč je v něm jen jedna zmínka o manželce Vendule?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/polivka-napadeni-nemocnice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Polívka" title="Vladimír Polívka" srcset="https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/polivka-d201222qqs271_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/polivka-napadeni-nemocnice.html" tabindex="-1" title="číst článek: Co se tehdy stalo? Vladimír Polívka mlží o brutálním napadení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Co se tehdy stalo? Vladimír Polívka mlží o brutálním napadení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg" width="120" height="80" alt="Hana Maciuchová" title="Hana Maciuchová" srcset="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html" tabindex="-1" title="číst článek: Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg" width="120" height="80" alt="Hugo Haas" title="Hugo Haas" srcset="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hugo-haas-konec-zivota.html" tabindex="-1" title="číst článek: Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak trpěl Hugo Haas: Zlomený pozoroval slavné kolegy za záclonou</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/8/0/1/2269801-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/1/7/7/1/2281771-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/4/3/1/5/2284315-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/2/3/5/7/2272357-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">04.02. - 24.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesari-55591373-wp5zqt.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesaři, 23 000 Kč" target="_blank" rel="noopener">
				       	Tesaři, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-55491585-w6rbjw.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 21 370 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 21 370 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-55514155-wz5zgf.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/ce nákupního oddělení, 18 500 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovník/ce nákupního oddělení, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-do-vyroby-55544355-wafbvc.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/ce do výroby, 20 000 Kč" target="_blank" rel="noopener">
				       	dělník/ce do výroby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-55590465-w13sq2.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/grafik-cka-e-shop-55544367-wkamye.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="grafik/čka e-shop, 20 500 Kč" target="_blank" rel="noopener">
				       	grafik/čka e-shop, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-55490703-w2xwjs.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="instalatér, 23 000 Kč" target="_blank" rel="noopener">
				       	instalatér, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-obsluha-55544329-w5am23.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="traktorista, obsluha cisterny, 20 000 Kč" target="_blank" rel="noopener">
				       	traktorista, obsluha cisterny, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-M50d-BANG-A-SUV-1606829746762343.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X4/X4-2-0-d-X-DRI-Hatchback-15809945986292715.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X4 koupeno v D" target="_blank" rel="noopener">
			          	BMW X4 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-135i-Kupe-Sportovni-Kupe-1589215572270687.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 1 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-5i-X-Driv-SUV-1602447367454469.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-i-160kW-Sedan-Limuzina-1600758968595451.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 325 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-XDRIVE-G-16032031391681748.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-NOVE-V-CR-Sportovni-Kupe-1604918127666168.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-2-X-KOLA-Hatchback-1603270992065150.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	BMW 118 servisní knížka, koupeno v B, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0hdi-panor-navi-zaruka-36mes-22766978.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 2,0HDI*Panor*Navi*Záruka 36měs" target="_blank" rel="noopener">
			          	Peugeot 508 2,0HDI*Panor*Navi*Záruka 36měs
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-hdi-navigace-alu-kola-16990730.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW 1,6 HDi NAVIGACE,ALU KOLA" target="_blank" rel="noopener">
			          	Peugeot 308 SW 1,6 HDi NAVIGACE,ALU KOLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-320cdi-165kw-4matic-sibr-xenon-22760193.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M 320CDI*165KW*4Matic*ŠÍBR*XENON" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M 320CDI*165KW*4Matic*ŠÍBR*XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-dsg-1-5-tsi-110-kw-style-ext-9916322.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia DSG 1,5 TSI / 110 kW Style Ext" target="_blank" rel="noopener">
			          	Škoda Octavia DSG 1,5 TSI / 110 kW Style Ext
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2-tsi-dsg-81-kw-comfortlin-9273327.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,2 TSi DSG / 81 kW Comfortlin" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,2 TSi DSG / 81 kW Comfortlin
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-v-gt-1-4i-53137026.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf V GT 1.4i " target="_blank" rel="noopener">
			          	Volkswagen Golf V GT 1.4i 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-grandtour-1-2tce-53137010.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio GRANDTOUR 1.2Tce" target="_blank" rel="noopener">
			          	Renault Clio GRANDTOUR 1.2Tce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0-tdi-110kw-150k-dsg-9mis-9214591.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2,0 TDI (110kW/150k) DSG, 9MÍS" target="_blank" rel="noopener">
			          	Volkswagen Transporter 2,0 TDI (110kW/150k) DSG, 9MÍS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hodonin-4014247#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodonín Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Hodonín Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-zdanice-servitky-587-4014108#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ždánice, Servítky 587 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Ždánice, Servítky 587 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-celoznice-4013711#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čeložnice Prodej domu" target="_blank" rel="noopener">
			          	Čeložnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-hodonin-zizkova-4012979#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Hodonín, Žižkova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hodonin-zizkova-4012978#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Hodonín, Žižkova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-4012977#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-4012976#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kyjov-4009858#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kyjov Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Kyjov Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#hodoninsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>