

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'hodoninsky.denik.cz',
		'rubrikaTitle': 'Hodonínsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice",
		'tag': ["František Lukl", "volby", "ODS"],
		'author': 'Petr Turek',
			'publishedDateTime': "2020-03-09T06:05:00+01:00",
        	'modifiedDateTime': "2020-03-09T06:05:00+01:00",
			'articleID': 3235899073,
			'back': "3235899073-2919-66",
		'image': "https:\/\/g.denik.cz\/66\/08\/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Hodonínský deník", 'link':"hodoninsky.denik.cz"},
			{'name':"Hodonínsko", 'link':"https:\/\/hodoninsky.denik.cz\/zpravy_region\/"},
			{'name':"Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice", 'link':"https:\/\/hodoninsky.denik.cz\/zpravy_region\/kyjov-mistostarosta-cmelik.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hodoninsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html",
            "name": "www.denik.cz",
            "headline": "Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice",
            "description": "Kyjov bude mít v pondělí večer zřejmě po téměř deseti letech druhého místostarostu. Kandidátem vítěze voleb z podzimu 2018 je čtyřiadvacetiletý Daniel Čmelík. Doplní současné duo Sedmadvacítky nezávislých - starostu Františka Lukla a místostarostu Antonína Kuchaře. „Naše město se svým počtem obyvatel dva místostarosty nepotřebuje. Navíc se pak soustředí ještě více moci do rukou Sedmadvacítky,“ prohlásil předseda kyjovských komunistů Antonín Rajda.\n \n ",
            "articleBody": 
                    "Podle lídra nejsilnějšího opozičního sdružení Pro Kyjov Petra Valihracha je rozhodnutí zvolit druhého místostarostu paradoxní. „Předně vypovídá o tom, že radnice nefunguje, jak by měla. To lidé…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg",
                "description":"Radnice v Kyjově. Ilustrační foto.",
                "name":"Radnice v Kyjově. Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-09T06:05:00+01:00",
            "dateModified": "2020-03-08T17:00:28+01:00",
            "datePublished": "2020-03-09T06:05:00+01:00",
            "keywords": "null",
            "genre": "Hodonínsko",
            "author": {
                "@type": "Person",
                "name": "Petr Turek"
            },
            "editor": {
                "@type": "Person",
                "name": "Petr Turek"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Hodonínský deník",
            "item": "https:\/\/hodoninsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hodonínsko",
            "item": "https:\/\/hodoninsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice",
            "item": "https:\/\/hodoninsky.denik.cz\/zpravy_region\/kyjov-mistostarosta-cmelik.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice - Hodonínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kyjov bude mít v pondělí večer zřejmě po téměř deseti letech druhého místostarostu. Kandidátem vítěze voleb z podzimu 2018 je čtyřiadvacetiletý Daniel…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Kyjov, místostarosta, Čmelík">
    <meta name="author" content="Petr Turek">
	<meta property="og:site_name" content="Hodonínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html">
	<meta property="og:title" content="Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice">
	<meta property="og:description" content="Kyjov bude mít v pondělí večer zřejmě po téměř deseti letech druhého místostarostu. Kandidátem vítěze voleb z podzimu 2018 je čtyřiadvacetiletý Daniel Čmelík. Doplní současné duo Sedmadvacítky nezávislých - starostu Františka Lukla a místostarostu Antonína Kuchaře. „Naše město se svým počtem obyvatel dva místostarosty nepotřebuje. Navíc se pak soustředí ještě více moci do rukou Sedmadvacítky,“ prohlásil předseda kyjovských komunistů Antonín Rajda.
 
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice">
	<meta name="twitter:description" content="Kyjov bude mít v pondělí večer zřejmě po téměř deseti letech druhého místostarostu. Kandidátem vítěze voleb z podzimu 2018 je čtyřiadvacetiletý Daniel Čmelík. Doplní současné duo Sedmadvacítky nezávislých - starostu Františka Lukla a místostarostu Antonína Kuchaře. „Naše město se svým počtem obyvatel dva místostarosty nepotřebuje. Navíc se pak soustředí ještě více moci do rukou Sedmadvacítky,“ prohlásil předseda kyjovských komunistů Antonín Rajda.
 
 ">
	<meta property="og:image" content="https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Radnice v Kyjově. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta property="article:published_time" content="2020-03-09T06:05:00+01:00">
    <meta property="article:modified_time" content="2020-03-09T06:05:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1583403334.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hodoninsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hodonínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hodoninsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fhodoninsky.denik.cz%2Fzpravy_region%2Fkyjov-mistostarosta-cmelik.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/kyjov-mistostarosta-cmelik.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion hodoninsky_denik">

        <li>
           
            <a href="https://hodoninsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hodonín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/hodonin.html">HODONÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_veselí-nad-moravou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/veseli-nad-moravou.html">VESELÍ NAD MORAVOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kyjov', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/kyjov.html">KYJOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strážnice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/straznice.html">STRÁŽNICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velká-nad-veličkou', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/velka-nad-velickou.html">VELKÁ NAD VELIČKOU</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ždánice', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/mikroregion/zdanice.html">ŽDÁNICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://hodoninsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hodonínsko', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})"  class="active">
Hodonínsko
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://hodoninsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://hodoninsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://hodoninsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://hodoninsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://hodoninsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://hodoninsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://hodoninsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/kyjov-mistostarosta-cmelik.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Skóre Rovnosti:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/brno-sdilene-elektroskutry-20200306.html" class="text">Využili byste ve vašem městě sdílené elektrické skútry?</a>
            <a href="#close" class="close" data-title="vyuzili-byste-ve-vasem-meste-sdilene-elektricke-skutry">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kyjov bude mít zřejmě druhého místostarostu. Paradoxní, nesouhlasí opozice</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 06:05 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html&text=Kyjov%20bude%20m%C3%ADt%20z%C5%99ejm%C4%9B%20druh%C3%A9ho%20m%C3%ADstostarostu.%20Paradoxn%C3%AD%2C%20nesouhlas%C3%AD%20opozice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fzpravy_region%2Fkyjov-mistostarosta-cmelik.html&subject=Kyjov%20bude%20m%C3%ADt%20z%C5%99ejm%C4%9B%20druh%C3%A9ho%20m%C3%ADstostarostu.%20Paradoxn%C3%AD%2C%20nesouhlas%C3%AD%20opozice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Kyjov bude mít v pondělí večer zřejmě po téměř deseti letech druhého místostarostu. Kandidátem vítěze voleb z podzimu 2018 je čtyřiadvacetiletý Daniel Čmelík. Doplní současné duo Sedmadvacítky nezávislých - starostu Františka Lukla a místostarostu Antonína Kuchaře. „Naše město se svým počtem obyvatel dva místostarosty nepotřebuje. Navíc se pak soustředí ještě více moci do rukou Sedmadvacítky,“ prohlásil předseda kyjovských komunistů Antonín Rajda.
 
 </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=kyjov-radnice-mestsky-urad&amp;back=3235899073-2919-66&amp;photo=1">
        <img src="https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg" width="630" height="354" alt="Radnice v Kyjově. Ilustrační foto." title="Radnice v Kyjově. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9.jpg 1x, https://g.denik.cz/66/08/kyjov-radnice-mestsky-urad_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Radnice v Kyjově. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: DENÍK/Roman Dolejský
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Podle lídra nejsilnějšího opozičního sdružení Pro Kyjov Petra Valihracha je rozhodnutí zvolit druhého místostarostu paradoxní. „Předně vypovídá o tom, že radnice nefunguje, jak by měla. To lidé uvnitř kritizují dlouhodobě. Takže volba někoho schopného by měla městu pomoci. Potíž je ale ve výběru. Nominován je mladičký kolega, jehož hlavní kvalifikací je nadstandardně přátelský vztah se starostou,“ reagoval Valihrach.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>O tom, kdo bude místostarostou, mají podle něj rozhodnout voliči, nikoliv starosta. Kandidát na nového místostarostu totiž obdržel ve volbách méně hlasů než někteří náhradníci z kandidátky vládnoucí Sedmadvacítky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/nehody/nehoda-cyklista.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z kolize s autem vyvázl cyklista jen lehce zraněný</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Právě ta se ale na opozici příliš ohlížet nemusí. K většině v zastupitelstvu jí chybí jeden mandát a s koalicí lidovců, občanských demokratů a ANO disponuje většinou devatenácti zastupitelů z celkových sedmadvaceti. Přesto třeba ODS v pátek novinku zcela nepodpořila. „Ještě k tomu budeme mít sezení. Jednou jsme to rušili, teď to zase zavedeme? Na druhou stranu, navrhovaná varianta v minulosti fungovala, jen byl druhý místostarosta neuvolněný,“ řekl radní za ODS Kamil Filípek.</p>
<p>Čtyřiadvacetiletý Daniel Čmelík má být ale místostarostou na plný úvazek. „Stát na bedra obcí nakládá stále víc úkolů. V Kyjově navíc před sebou máme strategické záležitosti, jako je velká investice do rekonstrukce koupaliště a výstavby aquacentra, ale taky podpora zaměstnanosti a bytové problematiky. Právě tyto oblasti by měl mít druhý místostarosta ve své kompetenci a věnovat se jim naplno,“ uvedl starosta Lukl. Ten nastupoval na post starosty v roce 2005 jako sedmadvacetiletý.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy-z-ceska/koronavirus-cesko-nakazeni-vojtech-20200307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0f/koronavirus-chripka-nemoc-rouska-respirator_denik-150-3x2.jpg" width="150" height="100" alt="Lidé kvůli koronaviru vyráží do ulic s rouškami a respirátory - ilustrační foto." title="Lidé kvůli koronaviru vyráží do ulic s rouškami a respirátory - ilustrační foto." srcset="https://g.denik.cz/1/0f/koronavirus-chripka-nemoc-rouska-respirator_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0f/koronavirus-chripka-nemoc-rouska-respirator_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Česko má sedm nových případů koronaviru. Nakaženo je již 26 lidí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Sedmadvacítka podle něj vidí Čmelíka jako vhodného kandidáta. „Veřejné dění ho zajímá, nemá závazky, a své práci tak může obětovat i volný čas. Navíc je mladý a daleko lépe vnímá požadavky a problémy svých vrstevníků, kterých se právě bydlení a práce bezprostředně dotýkají,“ přiblížil výhody nominovaného starosta.</p>
<p>Zřízení pozice druhého místostarosty s jeho kandidaturou do krajských voleb podle jeho slov souvisí jen okrajově. „Primárně vyplývá z nárůstu úkolů na městském úřadě,“ doplnil Lukl.</p>
<p>Podobně se na věc divá také stávající místostarosta Antonín Kuchař. „U měst naší velikosti nejsou dva místostarostové nic neobvyklého. Vycházeli jsme z volebních výsledků a tento post jsme si nárokovali,“ dodal Kuchař. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/zpravy_region/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka-20200307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-150-3x2.jpg" width="150" height="100" alt="Pietní akt u hrobu TGM v Lánech." title="Pietní akt u hrobu TGM v Lánech." srcset="https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-150-3x2.jpg 1x, https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hodonín připomíná 170 let od narození Masaryka</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/petr-turek-1466.html">Petr Turek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:05</span>
    <a href="/diskuse/nova/9lY3L.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html&text=Kyjov%20bude%20m%C3%ADt%20z%C5%99ejm%C4%9B%20druh%C3%A9ho%20m%C3%ADstostarostu.%20Paradoxn%C3%AD%2C%20nesouhlas%C3%AD%20opozice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhodoninsky.denik.cz%2Fzpravy_region%2Fkyjov-mistostarosta-cmelik.html&subject=Kyjov%20bude%20m%C3%ADt%20z%C5%99ejm%C4%9B%20druh%C3%A9ho%20m%C3%ADstostarostu.%20Paradoxn%C3%AD%2C%20nesouhlas%C3%AD%20opozice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: František Lukl" href="/tagy/frantisek-lukl-9711.html">František Lukl, </a></li>
                    <li><a title="Štítek: volby" href="/tagy/volby-382.html">volby, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3561615474,26131506,1120383258,2976702450,2874834614,86930950,3895392849,1064220959,2447877389"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hodonin-pomoc-charita-uprchlici-recko-ostrov-vial-sbirka.html"  title="číst článek: Hodonín chce pomoct strádajícím dětem v řeckém táboře pro uprchlíky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/d1/hodonin-chios-dar_denik-210-3x2.jpg" width="210" height="140" alt="Obdarované děti v uprchlickém táboře Vial na ostrově Chios. Foto: archiv spolku My je v tom nenecháme" title="Obdarované děti v uprchlickém táboře Vial na ostrově Chios. Foto: archiv spolku My je v tom nenecháme" srcset="https://g.denik.cz/66/d1/hodonin-chios-dar_denik-210-3x2.jpg 1x, https://g.denik.cz/66/d1/hodonin-chios-dar_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/hodonin-pomoc-charita-uprchlici-recko-ostrov-vial-sbirka.html"      
>
            <h3 class="box-article-title fs20">Hodonín chce pomoct strádajícím dětem v řeckém táboře pro uprchlíky</h3>
            <h4 class="box-article-perex fs16">Strádajícím dětem v uprchlickém táboře Vial na řeckém ostrově Chios chtějí pomoct v Hodoníně.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/drtici-hokej-play-off.html"  title="číst článek: Drtiči zahájili play-off vítězně. Hodonínští hokejisté porazili Meziříčí 4:2" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/71/hodonin-hokej-drtici4546554_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/66/71/hodonin-hokej-drtici4546554_denik-210-3x2.jpg 1x, https://g.denik.cz/66/71/hodonin-hokej-drtici4546554_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/drtici-hokej-play-off.html"      
>
            <h3 class="box-article-title fs20">Drtiči zahájili play-off vítězně. Hodonínští hokejisté porazili Meziříčí 4:2</h3>
            <h4 class="box-article-perex fs16">Druholigoví hokejisté SHK Hodonín vstoupili do čtvrtfinále play-off s Valašským Meziříčím vítězně…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-quattro-176kw-239k-t-9215004.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09215004_1/1581509713" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-quattro-176kw-239k-t-9215004.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q7</h3>
	                   	<div>3,0 TDI quattro (176kW…</div>
	                	<div class="service-box-strong">479 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/lancia-voyager/mpv/nafta/lancia-voyager-2-8crd-el-dvere-22766554.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22766554_1/1562148182" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/lancia-voyager/mpv/nafta/lancia-voyager-2-8crd-el-dvere-22766554.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Lancia Voyager</h3>
	                   	<div>2,8CRD**El.dveře**</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a5/hatchback/nafta/audi-a5-2-0tdi-140kw-quattro-nez-topen-22766826.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22766826_1/1576322252" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a5/hatchback/nafta/audi-a5-2-0tdi-140kw-quattro-nez-topen-22766826.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A5</h3>
	                   	<div>2,0TDI-140Kw*Quattro-Nez…</div>
	                	<div class="service-box-strong">469 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-nakaza-cesko-nemoc-28-20200308.html"  title="číst článek: Česko má šest nových případů nákazy koronavirem. Nemocných je již 32" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/80/koronavirus-nakaza-laborator-vyzkum-vzorky-nemoc-choroba-rouska-ochrana-vedci_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" srcset="https://g.denik.cz/1/80/koronavirus-nakaza-laborator-vyzkum-vzorky-nemoc-choroba-rouska-ochrana-vedci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/80/koronavirus-nakaza-laborator-vyzkum-vzorky-nemoc-choroba-rouska-ochrana-vedci_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-v-evrope.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>
            <div class="box-article-tag">
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-nakaza-cesko-nemoc-28-20200308.html"      
>
            <h3 class="box-article-title fs20">Česko má šest nových případů nákazy koronavirem. Nemocných je již 32</h3>
            <h4 class="box-article-perex fs16">V České republice se v neděli objevilo dalších pět pacientů nakažených koronavirem. V prvních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48488743-wdvydd.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky.…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-pracovnici-pro-48501029-wq4rkn.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Pracovníci pro ruční mytí vozidel, oken,</h3>
				       	<div>Pracovníci pro ruční…</div>
				       	<div class="service-box-strong">10 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503259-wuwp5s.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">41 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-brno-lyzar.html"  title="číst článek: Na koronavirus v kraji otestovali dalších šest lidí. Pět z nich nakaženo není" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/74/koronavirus-chripka-nemoc-nakaza-rouska-respirator-ochrana_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" srcset="https://g.denik.cz/1/74/koronavirus-chripka-nemoc-nakaza-rouska-respirator-ochrana_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/koronavirus-chripka-nemoc-nakaza-rouska-respirator-ochrana_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prilet-letadla-z-bergama-v-italii-do-brna-koronavirus-ilustr-ilustracni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/koronavirus-brno-lyzar.html"      
>
            <h3 class="box-article-title fs20">Na koronavirus v kraji otestovali dalších šest lidí. Pět z nich nakaženo není</h3>
            <h4 class="box-article-perex fs16">Šest nových podezření na koronavirus na jižní Moravě prověřovali hygienici z Krajské hygienické…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/nehoda-cyklista.html"  title="číst článek: Z kolize s autem vyvázl cyklista jen lehce zraněný" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/5/43/cyklista-nehoda-cb15a-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/nehoda-cyklista.html"      
>
            <h3 class="box-article-title fs20">Z kolize s autem vyvázl cyklista jen lehce zraněný</h3>
            <h4 class="box-article-perex fs16">K dopravní nehodě museli v neděli po desáté hodině dopoledne vyjíždět záchranáři do obce Vracov…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hodonin-brandlova-3912000#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14227/img_5e6257a1310b51.56597993.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hodonin-brandlova-3912000#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hodonín, Brandlova">Hodonín, Brandlova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hovorany-3908429#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5e5635f4aede61.41572358.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hovorany-3908429#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hovorany">Hovorany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 147 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straznice-kovarska-1526-3907686#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5e52cf4d1c5226.72999198.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straznice-kovarska-1526-3907686#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Strážnice, Kovářská 1526">Strážnice, Kovářská 1526</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 850 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hodonin-roztancil-krojovy-ples-20200303.html"  title="číst článek: Po masopustním veselí Hodonín roztančil krojový ples" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/ec/hodonin-krojovy-ples-masopust-pochovavani-basy-05_denik-210-3x2.jpg" width="210" height="140" alt="Krojový ples v Hodoníně s večerním masopustním pochováváním basy." title="Krojový ples v Hodoníně s večerním masopustním pochováváním basy." srcset="https://g.denik.cz/66/ec/hodonin-krojovy-ples-masopust-pochovavani-basy-05_denik-210-3x2.jpg 1x, https://g.denik.cz/66/ec/hodonin-krojovy-ples-masopust-pochovavani-basy-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/hodonin-roztancil-krojovy-ples-20200303.html"      
>
            <h3 class="box-article-title fs20">Po masopustním veselí Hodonín roztančil krojový ples</h3>
            <h4 class="box-article-perex fs16">Po masopustu v Hodoníně následoval tradiční krojový ples, na kterém se představili nejenom domácí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bobule-film-nataceni-vican.html"  title="číst článek: Mrazí mě, když si vzpomenu na natáčení s Postráneckým, říká producent 3Bobulí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/08/brno-rnkt-rozhovor-na-konci-tydne-konec-tyden-vino-vinarstvi-vinar-producent-tomas-vican-bobule-15_denik-210-3x2.jpg" width="210" height="140" alt="Brno 20.2.2020 - Rozhovor na konci týdne s vinařem a producentem Tomášem Vicanem" title="Brno 20.2.2020 - Rozhovor na konci týdne s vinařem a producentem Tomášem Vicanem" srcset="https://g.denik.cz/50/08/brno-rnkt-rozhovor-na-konci-tydne-konec-tyden-vino-vinarstvi-vinar-producent-tomas-vican-bobule-15_denik-210-3x2.jpg 1x, https://g.denik.cz/50/08/brno-rnkt-rozhovor-na-konci-tydne-konec-tyden-vino-vinarstvi-vinar-producent-tomas-vican-bobule-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/rozhovor-na-konci-tydne-s-vinarem-a-producentem-tomasem-vicanem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 47
        </a>

        </div>
        <a href="/z-regionu/bobule-film-nataceni-vican.html"      
>
            <h3 class="box-article-title fs20">Mrazí mě, když si vzpomenu na natáčení s Postráneckým, říká producent 3Bobulí</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Krásy jižní Moravy na filmovém plátně. Už třetí pokračování vinařské série Bobule…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-nemoc-test-sanitka.html"  title="číst článek: Nákazu v kraji vyloučili u dalších třinácti lidí. Testuje je i speciální sanitka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c6/brno-zzs-jmk-auto-vozidlo-sanitka-koronavirus-prevoz-pacient-foto-zzs-jmk_denik-210-3x2.jpg" width="210" height="140" alt="Speciální vůz ZZS JMK (jde o vůz značky škoda, „malá sanitka“), jehož posádka bude u pacientů doma provádět odběry v souvislosti s výskytem nového koronaviru." title="Speciální vůz ZZS JMK (jde o vůz značky škoda, „malá sanitka“), jehož posádka bude u pacientů doma provádět odběry v souvislosti s výskytem nového koronaviru." srcset="https://g.denik.cz/50/c6/brno-zzs-jmk-auto-vozidlo-sanitka-koronavirus-prevoz-pacient-foto-zzs-jmk_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c6/brno-zzs-jmk-auto-vozidlo-sanitka-koronavirus-prevoz-pacient-foto-zzs-jmk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/specialni-vozidlo-krajske-zachranky-ktere-bude-pacientum-doma-provadet-odbery-kvuli-koronaviru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/koronavirus-nemoc-test-sanitka.html"      
>
            <h3 class="box-article-title fs20">Nákazu v kraji vyloučili u dalších třinácti lidí. Testuje je i speciální sanitka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ U třinácti lidí už tento týden vyloučili jihomoravští hygienici nákazu koronavirem.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/brno-sdilene-elektroskutry-20200306.html"  title="číst článek: Po kolu a elektroběžce. Ulice Brna zaplní 250 sdílených elektrických skútrů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/ea/190903-berider-4_denik-210-3x2.jpg" width="210" height="140" alt="BeRider." title="BeRider." srcset="https://g.denik.cz/50/ea/190903-berider-4_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ea/190903-berider-4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/brno-sdilene-elektroskutry-20200306.html"      
>
            <h3 class="box-article-title fs20">Po kolu a elektroběžce. Ulice Brna zaplní 250 sdílených elektrických skútrů</h3>
            <h4 class="box-article-perex fs16">Po sdílených autech, kolech a elektrokoloběžkách se v Brně brzy objeví i sdílené elektroskútry.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/pro-svateho-floriana-si-malir-jan-chmelar-vybral-barokni-styl-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'hodoninsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/79/uhrice-malir-chmelar-06_denik-210-3x2.jpg" width="210" height="140" alt="Uhřický malíř Jan Chmelař a jeho obrazy." title="Uhřický malíř Jan Chmelař a jeho obrazy." srcset="https://g.denik.cz/66/79/uhrice-malir-chmelar-06_denik-210-3x2.jpg 1x, https://g.denik.cz/66/79/uhrice-malir-chmelar-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/pro-svateho-floriana-si-malir-jan-chmelar-vybral-barokni-styl-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'hodoninsky.denik.cz'})">
                <h3 class="box-article-title fs20">Pro svatého Floriána si malíř Jan Chmelař vybral barokní styl</h3>
                <h4 class="box-article-perex fs16">Na čestném místě v zasedací místnosti hasičské zbrojnice v Uhřicích se letos usadil obraz svatého…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/hodonin-pomoc-charita-uprchlici-recko-ostrov-vial-sbirka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/d1/hodonin-chios-dar_denik-120-3x2.jpg" width="120" height="80" alt="Obdarované děti v uprchlickém táboře Vial na ostrově Chios. Foto: archiv spolku My je v tom nenecháme" title="Obdarované děti v uprchlickém táboře Vial na ostrově Chios. Foto: archiv spolku My je v tom nenecháme" srcset="https://g.denik.cz/66/d1/hodonin-chios-dar_denik-120-3x2.jpg 1x, https://g.denik.cz/66/d1/hodonin-chios-dar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Hodonínsko"     
>
        
        Hodonínsko
    </a>

        </div>
        <a href="/zpravy_region/hodonin-pomoc-charita-uprchlici-recko-ostrov-vial-sbirka.html" tabindex="-1" title="číst článek: Hodonín chce pomoct strádajícím dětem v řeckém táboře pro uprchlíky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hodonín chce pomoct strádajícím dětem v řeckém táboře pro uprchlíky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka-20200307.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-120-3x2.jpg" width="120" height="80" alt="Pietní akt u hrobu TGM v Lánech." title="Pietní akt u hrobu TGM v Lánech." srcset="https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-120-3x2.jpg 1x, https://g.denik.cz/66/5e/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Hodonínsko"     
>
        
        Hodonínsko
    </a>

        </div>
        <a href="/zpravy_region/cesko-si-pripomina-170-let-od-narozeni-t-g-masaryka-20200307.html" tabindex="-1" title="číst článek: Hodonín připomíná 170 let od narození Masaryka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hodonín připomíná 170 let od narození Masaryka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/hodonisko-rohatec-komora-morava-most-povoleni-stat-kanal.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/c9/rohatec-pristavistec_denik-120-3x2.jpg" width="120" height="80" alt="Baťův kanál, ilustrační foto" title="Baťův kanál, ilustrační foto" srcset="https://g.denik.cz/66/c9/rohatec-pristavistec_denik-120-3x2.jpg 1x, https://g.denik.cz/66/c9/rohatec-pristavistec_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Hodonínsko"     
>
        
        Hodonínsko
    </a>

        </div>
        <a href="/zpravy_region/hodonisko-rohatec-komora-morava-most-povoleni-stat-kanal.html" tabindex="-1" title="číst článek: Stavební povolení mají zatím jen mosty. Nová plavební komora Rohatec zatím čeká" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stavební povolení mají zatím jen mosty. Nová plavební komora Rohatec zatím čeká</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hodonin-roztancil-krojovy-ples-20200303.html" tabindex="-1" title="číst článek: Po masopustním veselí Hodonín roztančil krojový ples">
			        <h3 class="ugc-promo__article-title">Po masopustním veselí Hodonín roztančil krojový ples</h3>
			    </a>
				<a href="/ctenar-reporter/koncert-pro-vazku-pomahal-potrebnym-20200302.html" tabindex="-1" title="číst článek: Charitativní Koncert pro Vážku pomáhal potřebným">
			        <h3 class="ugc-promo__article-title">Charitativní Koncert pro Vážku pomáhal potřebným</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hodoninsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377601767"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pri-uplnku-uvidime-supermesic-tvrdi-odbornici-priblizi-se-znovu-k-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad8de6d753f4d698908ca223ff8f2b84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pri-uplnku-uvidime-supermesic-tvrdi-odbornici-priblizi-se-znovu-k-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při úplňku uvidíme superměsíc, tvrdí odborníci. Přiblíží se znovu k Zemi" target="_blank">
                <h3 class="box-article-title fs16">Při úplňku uvidíme superměsíc, tvrdí odborníci. Přiblíží se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hygiena-predevsim-cisti-se-vagony-i-skoly-pribyva-stojanu-s-dezinfekci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c4f64701ccbdf9449bd4ff8ed3b21ee6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hygiena-predevsim-cisti-se-vagony-i-skoly-pribyva-stojanu-s-dezinfekci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hygiena především! Čistí se vagóny i školy, přibývá stojanů s dezinfekcí" target="_blank">
                <h3 class="box-article-title fs16">Hygiena především! Čistí se vagóny i školy, přibývá stojanů…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-brad-pitt-deti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2.jpg" width="120" height="80" alt="Angelina Jolie" title="Angelina Jolie" srcset="https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/profimedia-0418884304_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-brad-pitt-deti.html" tabindex="-1" title="číst článek: Děti Brada Pitta a Angeliny Jolie: Extravagance a podivnosti jim ovládají život"      target="_blank"
>
            <h3 class="box-article-title fs16">Děti Brada Pitta a Angeliny Jolie: Extravagance a podivnosti jim ovládají život</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-bagarova-strach-o-miminko.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4a/bagarova-d200306jquri1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" srcset="https://g.denik.cz/56/4a/bagarova-d200306jquri1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4a/bagarova-d200306jquri1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-bagarova-strach-o-miminko.html" tabindex="-1" title="číst článek: Monika Bagárová a obavy o miminko! Porotkyně Superstar ve velikém tlaku!"      target="_blank"
>
            <h3 class="box-article-title fs16">Monika Bagárová a obavy o miminko! Porotkyně Superstar ve velikém tlaku!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/raquel-welch-zivotopis-30000214.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/96/raqel_denik-120-3x2.jpg" width="120" height="80" alt="Raquel Welch" title="Raquel Welch" srcset="https://g.denik.cz/127/96/raqel_denik-120-3x2.jpg 1x, https://g.denik.cz/127/96/raqel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/raquel-welch-zivotopis-30000214.html" tabindex="-1" title="číst článek: Raquel Welch (79): Žena, která dokázala zůstat krásná na prahu osmdesátky"      target="_blank"
>
            <h3 class="box-article-title fs16">Raquel Welch (79): Žena, která dokázala zůstat krásná na prahu osmdesátky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-vera-matka-deti-30000304.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/41/zmeny-po-porodu-d200304gl7cs1_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/41/zmeny-po-porodu-d200304gl7cs1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/41/zmeny-po-porodu-d200304gl7cs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-vera-matka-deti-30000304.html" tabindex="-1" title="číst článek: Věra: Máma mě dokojila a utekla s milencem"      target="_blank"
>
            <h3 class="box-article-title fs16">Věra: Máma mě dokojila a utekla s milencem</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/9/8/5/5/1639855-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.03. - 05.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/8/3/6/4/1638364-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">26.02. - 10.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/6/9/5/1637695-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.02. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/2/7/5/1634275-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 17.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48503259-wuwp5s.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 41 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 41 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48477269-wtppyu.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 17 070 Kč">
				       	Gastronomie Pomocníci v kuchyni, 17 070 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tvurci-prace-a-design-48347237-wgjmvv.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Tvůrčí práce a design Grafik, výtvarník, 20 000 Kč">
				       	Tvůrčí práce a design Grafik, výtvarník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatele-ovoce-zeleniny-48413959-wn9cx1.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zpracovatelé ovoce, zeleniny a příbuzných produktů, 16 100 Kč">
				       	Zpracovatelé ovoce, zeleniny a příbuzných produktů, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-48507467-w5mssc.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 18 900 Kč">
				       	Doprava a logistika Traktorista a obsluha, 18 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-pokryvac-48362617-wqkqrp.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Pokrývač, 120 Kč">
				       	Řemeslné práce Pokrývač, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47944571-w7arej.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 15 000 Kč">
				       	Výroba Obsluha strojů, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-48445457-wkzpqr.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Marketing, média a tisk Marketingový specialista, 20 000 Kč">
				       	Marketing, média a tisk Marketingový specialista, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ferrari/Testarossa/Testarossa-Certifikat-Sportovni-Kupe-1575450877685872.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ferrari Testarossa první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Ferrari Testarossa první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDI-4X-SUV-15833125295860.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe servisní knížka, koupeno v CZ, nehavarované">
			          	Hyundai Santa Fe servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDI-4X-Kombi-1581950458553371.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson servisní knížka, koupeno v A, nehavarované">
			          	Hyundai Tucson servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-3-0-30d-xDr-SUV-15837249854050.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ">
			          	BMW X6 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-30-XD-195kW-SUV-1583412047153447.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW  první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	BMW  první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-30-XD-M-PAK-SUV-158348186945633.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X6 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-40-XD-230kW-SUV-1583498212328220.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	BMW X5 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-3-0-30d-AT-SUV-1583493890307773.html?d_ho#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 koupeno v CZ">
			          	BMW X6 koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/hatchback/nafta/audi-a5-2-0tdi-140kw-quattro-nez-topen-22766826.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 2,0TDI-140Kw*Quattro-Nez.Topen">
			          	Audi A5 2,0TDI-140Kw*Quattro-Nez.Topen
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-9273251.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,5 TSi / 96 kW Comfortline">
			          	Volkswagen Golf 1,5 TSi / 96 kW Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-2-0hdi-110kw-navi-park-s-new-22766675.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 2,0HDI*110KW**Navi**Park.S*New">
			          	Peugeot 3008 2,0HDI*110KW**Navi**Park.S*New
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530d-adapt-temp-tazne-cr-100140337.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530d adapt. temp. tažné CŘ">
			          	BMW Řada 5 530d adapt. temp. tažné CŘ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-sportback-1-4-tfsi-92kw-naviga-5341334.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 SPORTBACK 1,4 TFSI 92kW,naviga">
			          	Audi A3 SPORTBACK 1,4 TFSI 92kW,naviga
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-hdi-navigace-alu-kola-16990657.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 SW 1,6 HDi NAVIGACE,ALU KOLA">
			          	Peugeot 308 SW 1,6 HDi NAVIGACE,ALU KOLA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0hdi-panor-alu-navi-facelift-22766547.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 2,0HDI-Panor-Alu-Navi-Facelift">
			          	Peugeot 508 2,0HDI-Panor-Alu-Navi-Facelift
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-5-tsi-96-kw-comfortline-ds-9271651.html#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,5 TSi / 96 kW Comfortline DS">
			          	Volkswagen Golf 1,5 TSi / 96 kW Comfortline DS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-straznice-kovarska-1526-3907686#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strážnice, Kovářská 1526 Prodej bytu 3+1">
			          	Strážnice, Kovářská 1526 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-damborice-3905429#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dambořice Prodej domu">
			          	Dambořice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-3901391#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hodonin-zizkova-3901389#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 1+kk">
			          	Hodonín, Žižkova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-3901390#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-3901387#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hodonin-zizkova-3901388#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 2+kk">
			          	Hodonín, Žižkova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hodonin-zizkova-3900966#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodonín, Žižkova Pronájem bytu 1+kk">
			          	Hodonín, Žižkova Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hodoninsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#hodoninsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>
     

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz/" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//hodoninsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html -->
<!-- https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html -->
<script>
	if("https:\/\/hodoninsky.denik.cz\/zpravy_region\/kyjov-mistostarosta-cmelik.html" != window.location.href && "hodoninsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://hodoninsky.denik.cz/zpravy_region/kyjov-mistostarosta-cmelik.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1583403334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583403334.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
