<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'hodoninsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Opravený bazén v Hodoníně brzy otevře, lidé za vstup zaplatí víc",
			'autor': 'Petr Turek',
		'device': "desktop",
		'url': 'https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Opravený bazén v Hodoníně brzy otevře, lidé za vstup zaplatí víc - Hodonínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Hodonín – Devětadvacet měsíců „na suchu“ končí. Plavci z Hodonína a okolí se od listopadu konečně dočkají znovuotevření krytého bazénu v okresním městě.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Hodonínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html">
    <meta property="og:title" content="Opravený bazén v Hodoníně brzy otevře, lidé za vstup zaplatí víc">
    <meta property="og:image" content="https://g.denik.cz/66/2f/hodonin-kryty-plavecky-bazen-05_denik-630.jpg">
    <meta property="og:description" content="Hodonín – Devětadvacet měsíců „na suchu“ končí. Plavci z Hodonína a okolí se od listopadu konečně dočkají znovuotevření krytého bazénu v okresním městě. Za pobyt ve vodě ve zmodernizovaném sportovišti si ale připlatí.">
    <link rel="previewimage" href="https://g.denik.cz/66/2f/hodonin-kryty-plavecky-bazen-05_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-21T05:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Opravený bazén v Hodoníně brzy otevře, lidé za vstup zaplatí víc">
    <meta name="twitter:description" content="Hodonín – Devětadvacet měsíců „na suchu“ končí. Plavci z Hodonína a okolí se od listopadu konečně dočkají znovuotevření krytého bazénu v…">
    <meta name="twitter:image" content="https://g.denik.cz/66/2f/hodonin-kryty-plavecky-bazen-05_denik-630.jpg">
    <meta property="author" content="Petr Turek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508527117.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508488995.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508488995.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://hodoninsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hodonínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/hodoninsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


	<div id="counter" class="volbyPs2017-odpocet">
		<h1>Volby do sněmovny začínají za</h1>
		<div class="counter-remaining"><div class="loading-counter">Nahrávám odpočet ...</div></div>
	</div>

    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion hodoninsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Hodonín" href="/mikroregion/hodonin.html">HODONÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Veselí nad Moravou" href="/mikroregion/veseli-nad-moravou.html">VESELÍ NAD MORAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kyjov" href="/mikroregion/kyjov.html">KYJOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Strážnice" href="/mikroregion/straznice.html">STRÁŽNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Velká nad Veličkou" href="/mikroregion/velka-nad-velickou.html">VELKÁ NAD VELIČKOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ždánice" href="/mikroregion/zdanice.html">ŽDÁNICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://hodoninsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/politikaho.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/dopravaho.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/zabavaho.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/zdravotnictviho.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/skolstvi-a-vedaho.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/co-se-kde-staviho.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hodoninsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hodoninsky.denik.cz/tema/vinari-pod-lupou.html"  data-ga-push="menu-podrubriky" title="Vinaři pod lupou">
                            <i class="fa fa-tag"></i> VINAŘI POD LUPOU
                        </a>
                    
                </li>
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://hodoninsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/to-co-nas-ceka-je-vzdy-tim-hlavnim-rika-vacenovicka-starostka56152.html"  data-ga-push="menu-podrubriky" title="Jak se žije ve Vacenovicích">
                            JAK SE ŽIJE VE VACENOVICÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/folklorni-soubory-se-opet-sjedou-do-velke-20150709.html"  data-ga-push="menu-podrubriky" title="Jak se žije ve Velké n. Veličkou">
                            JAK SE ŽIJE VE VELKÉ N. VELIČKOU
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/nase-obec-ma-co-nabidnout-rika-rohatecky-starosta-jarmil-adamec-20150709.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Rohatci">
                            JAK SE ŽIJE V ROHATCI
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/zdanice-si-uziji-turiste-i-rodiny-s-detmi-20160412.html"  data-ga-push="menu-podrubriky" title="Jak se žije ve Ždánicích">
                            JAK SE ŽIJE VE ŽDÁNICÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/hodonin-je-mesto-s-zivymi-tradicemi-20160504.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Hodoníně">
                            JAK SE ŽIJE V HODONÍNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/drive-hornicka-obec-ted-patri-vinu-tradicim-a-folkloru-20160608.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Hovoranech">
                            JAK SE ŽIJE V HOVORANECH
                        </a>
                    
                </li>
                <li>
                        <a href="https://hodoninsky.denik.cz/reklama_region/prijedte-do-luzic-za-historii-i-vylety-na-kole-ci-pesky-20160622.html"  data-ga-push="menu-podrubriky" title="Jak se žije v Lužicích">
                            JAK SE ŽIJE V LUŽICÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/hodoninsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="http://brnensky.denik.cz/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="text">Bojíte se změn po volbách?</a>
	    <a href="#close" class="fa fa-times close" data-title="bojite-se-zmen-po-volbach"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Opravený bazén v Hodoníně brzy otevře, lidé za vstup zaplatí víc</h1>
                <p class="perex">Hodonín – Devětadvacet měsíců „na suchu“ končí. Plavci z Hodonína a okolí se od listopadu konečně dočkají znovuotevření krytého bazénu v okresním městě. Za pobyt ve vodě ve zmodernizovaném sportovišti si ale připlatí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:28</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html&text=Opraven%C3%BD%20baz%C3%A9n%20v%20Hodon%C3%ADn%C4%9B%20brzy%20otev%C5%99e%2C%20lid%C3%A9%20za%20vstup%20zaplat%C3%AD%20v%C3%ADc&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace.html?mm=8199563&amp;back=3521444907-2919-66">
                                        <img src="https://g.denik.cz/66/2f/hodonin-kryty-plavecky-bazen-05_denik-630.jpg" width="630" height="473" alt="Nová podoba hodonínského krytého bazénu." title="Nová podoba hodonínského krytého bazénu." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace.html?mm=8199558&amp;back=3521444907-2919-66&amp;photo=1">

                                            <img src="https://g.denik.cz/66/74/hodonin-kryty-plavecky-bazen_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace.html?mm=8199559&amp;back=3521444907-2919-66&amp;photo=2">

                                            <img src="https://g.denik.cz/66/90/hodonin-kryty-plavecky-bazen-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace.html?mm=8199560&amp;back=3521444907-2919-66&amp;photo=3">

                                            <img src="https://g.denik.cz/66/55/hodonin-kryty-plavecky-bazen-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace.html?mm=8199563&amp;back=3521444907-2919-66&amp;photo=1">
                                            <img src="https://g.denik.cz/66/6f/hodonin-kryty-plavecky-bazen-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>12</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Nová podoba hodonínského krytého bazénu.<span>Foto: <span>Deník / Turek Petr</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Základní vstupné na plavání se ze čtyřiceti korun navýší na šedesát pro dospělé a z dvaceti na čtyřicet u dětí. „Nový ceník jsme schválili na posledním zasedání městské rady,“ informoval hodonínský starosta Milan Lúčka.</p>
<p>Jak upozornil mluvčí radnice Ivo Cencinger, bazén má nové moderní prostorové i barevné řešení a je vybavený kompletně novými technologiemi. „Právě ty včetně hygienických norem musí ještě prověřit zkušební provoz. Otevření pro veřejnost je proto plánované na začátek listopadu,“ uvedl Cencinger.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://hodoninsky.denik.cz/z-regionu/vylovy-pohorelicti-po-letech-zdrazi-kapry-20171019.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/68/0e/6694044-sedlec-oldrich-pecha-rybnik-nesyt-vylov-kapr_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Výlovy: Pohořeličtí po letech zdraží kapry</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Krytý plavecký bazén navíc změní provozovatele. Správce městských sportovišť Tezu nahradí hodonínské lázně. „Ceny platné do roku 2015 byly poplatné stavu bazénu. Navrhovaný ceník základního vstupného částečně zohledňuje ceny za obdobné služby v místě a čase obvyklém, roční míru inflace za roky, kdy nedocházelo ke zvyšování cen, zvyšování platů v roce 2017, nájemné, které budou lázně platit městu a částečně také náklady vložené do rekonstrukce,“ shrnul důvody zdražení ředitel hodonínských lázní Milan Sýkora.</p>
<p>Nové ceny mají kromě modernizace odrážet také rozšíření nabídky o komplex saun. „V době oprav jsme jezdili do Břeclavi, nyní čekáme na otevření a ceník. Předchozí cena byla adekvátní k tehdejšímu stavu. Myslím si, že po rekonstrukci lidé těch šedesát korun zaplatí,“ míní Eva Stehlíková z Hodonína, která už své ratolesti přihlásila do dětského plavání.</p>
<p>V Břeclavi hodina v krytém bazénu stojí padesát korun, ve Znojmě pětatřicet.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-turek-1466.html">Petr Turek</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 05:28</span>
    <a href="/diskuse/nova/oQ2GR.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html&text=Opraven%C3%BD%20baz%C3%A9n%20v%20Hodon%C3%ADn%C4%9B%20brzy%20otev%C5%99e%2C%20lid%C3%A9%20za%20vstup%20zaplat%C3%AD%20v%C3%ADc&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hodoninsky.denik.cz/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-staviho.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Svatby v novém. Bývalý rajský dvůr ve Veselí ozdobí fontána i květinová stěna-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/svatby-v-novem-byvaly-rajsky-dvur-ve-veseli-ozdobi-fontana-i-kvetinova-stena-20171020.html"><img src="https://g.denik.cz/50/b6/image155aa-clone_denik-180.jpg" width="180" height="101" alt="Nová podoba hodonínského krytého bazénu." title="Nová podoba hodonínského krytého bazénu."></a>
                                </div>
                                <h2><a title="Téma: Svatby v novém. Bývalý rajský dvůr ve Veselí ozdobí fontána i květinová stěna-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/svatby-v-novem-byvaly-rajsky-dvur-ve-veseli-ozdobi-fontana-i-kvetinova-stena-20171020.html">Svatby v novém. Bývalý rajský dvůr ve Veselí ozdobí…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Krytý bazén otevřou začátkem listopadu. Po víc než dvou letech modernizace-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace-20171017.html"><img src="https://g.denik.cz/66/2f/hodonin-kryty-plavecky-bazen-05_denik-180.jpg" width="180" height="135" alt="Nová podoba hodonínského krytého bazénu." title="Nová podoba hodonínského krytého bazénu."></a>
                                </div>
                                <h2><a title="Téma: Krytý bazén otevřou začátkem listopadu. Po víc než dvou letech modernizace-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/kryty-bazen-otevrou-zacatkem-listopadu-po-vic-nez-dvou-letech-modernizace-20171017.html">Krytý bazén otevřou začátkem listopadu. Po víc než…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů"  href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html">
        <img src="https://g.denik.cz/50/e6/volby-holzova-07-ara-i_denik-w630.jpg" width="629" height="354" alt="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni." title="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/zacaly-volby-do-poslanecke-snemovny-na-jizni-morave-muze-hlasovat-milion-lidi.html"><i class="fa fa-camera"></i> 99</a>

        <h2>
            <a title="číst článek: První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů"  href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html">
                
                První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů
                <span class="perex">Jižní Morava /INFOGRAFIKA/ - První den sněmovních voleb skončil, volební místnosti se přesně v deset hodin večer uzavřely. Páteční odpoledne využilo k odevzdání svého…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno" href="/zpravy_region/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno-20171020.html">
                <img src="https://g.denik.cz/66/13/ruzena-komosna-97-let-volby-dolni-bojanovice-03_denik-300.jpg" width="300" height="225" alt="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně." title="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno"  href="/zpravy_region/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno-20171020.html">Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno</a>
                </h2>
                <div class="perex hidden">Dolní Bojanovice /FOTOGALERIE/ – Vhodit lístek do volební urny a rychle do kostela na mši svatou. Nejstarší obyvatelka Dolních Bojanovic, sedmadevadesátiletá Růžena Komosná, má pro letošek splněno. K volbám chodí pravidelně.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů" href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html">
                <img src="https://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů"  href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html">Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů</a>
                </h2>
                <div class="perex hidden">Jižní Morava - Už 634 Jihomoravanů si od pondělí požádalo o dotace na ekologičtější kotle. V pátek o tom informovala mluvčí krajského úřadu Monika Brindzáková. „Z celkové částky 135,6 milionů korun jsme dostali žádostí na zhruba třiašedesát milionů. Kdy peníze vyčerpáme, nelze odhadnout,“ sdělila.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">
                        <img src="https://g.denik.cz/115/8d/shutterstock-198146072_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oznameni-o-pokute-francie-2017.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h" href="http://www.denik.cz/auto/bezpecnost-nebo-sikana-cech-platil-pokutu-kvuli-1-km-h-zmerili-ho-ve-francii-20171020.html">Absurdní šikana? Český řidič platil pokutu za překročení rychlosti o 1 km/h</a>
                </h2>
                <p>Doby, kdy čeští řidiči mohli nad postihy za dopravní prohřešky spáchané v zahraničí v podstatě mávnout rukou, jsou dávno pryč. Dnes totiž existuje velká šance, že si vás "najdou" i po navrátu do České republiky. Oznámení o pokutě vám přitom může přijít i po několika měsících. A co je mnohem důležitější, pokutu můžete dostat i za naprostou banalitu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů" href="/zlociny-a-soudy/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu-20171020.html">
                        <img src="https://g.denik.cz/67/5f/na-web-hned-cerne-herny-boskovicko-06_denik-240.jpg" width="240" height="180" alt="Celníci objevili na Boskovicku nelegální herny." title="Celníci objevili na Boskovicku nelegální herny.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů" href="/zlociny-a-soudy/celnici-objevili-dve-nelegalni-herny-od-zacatku-roku-zadrzeli-pres-sto-automatu-20171020.html">Celníci objevili dvě nelegální herny. Od začátku roku zabavili přes sto automatů</a>
                </h2>
                <p>Blanensko – Víc než sto zadržených herních automatů a hotovost ve výši téměř padesát tisíc korun a padesát eur. To je výsledek kontrol, který od začátku roku provedla Celní správa v Jihomoravském kraji.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opilý řidič vjel na staveniště a narazil do středového silničního ostrůvku" href="/nehody/opily-ridic-vjel-na-staveniste-a-narazil-do-stredoveho-silnicniho-ostruvku-20171020.html">
                        <img src="https://g.denik.cz/66/72/sdfssdfsdf_denik-240.jpg" width="240" height="180" alt="Více než dvě promile alkoholu nadýchal mladý řidič, který se v noci na pátek vyboural v Blatnici. Najel do úseku, kde se právě opravuje silnice. " title="Více než dvě promile alkoholu nadýchal mladý řidič, který se v noci na pátek vyboural v Blatnici. Najel do úseku, kde se právě opravuje silnice. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/opily-ridic-vjel-na-staveniste-a-narazil-do-stredoveho-silnicniho-ostruvku.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Opilý řidič vjel na staveniště a narazil do středového silničního ostrůvku" href="/nehody/opily-ridic-vjel-na-staveniste-a-narazil-do-stredoveho-silnicniho-ostruvku-20171020.html">Opilý řidič vjel na staveniště a narazil do středového silničního ostrůvku</a>
                </h2>
                <p>Blatnice pod Svatým Antonínkem – Více než dvě promile alkoholu nadýchal mladý řidič, který se v noci na pátek vyboural v Blatnici. Najel do úseku, kde se právě opravuje silnice. Může za to jít i na tři roky do vězení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V kůži archeologů. Lidé si vyzkouší práci s detektorem kovů" href="/zpravy_region/v-kuzi-archeologu-lide-si-vyzkousi-praci-s-detektorem-kovu-20171020.html">
                        <img src="https://g.denik.cz/62/a9/detektor-kovu-2016_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V kůži archeologů. Lidé si vyzkouší práci s detektorem kovů" href="/zpravy_region/v-kuzi-archeologu-lide-si-vyzkousi-praci-s-detektorem-kovu-20171020.html">V kůži archeologů. Lidé si vyzkouší práci s detektorem kovů</a>
                </h2>
                <p>Jižní Morava /TIPY NA VÍKEND/ - Prohlédnout si naleziště i historické předměty mohou v sobotu lidé na jižní Moravě. Instituce v celém kraji oslaví Mezinárodní den archeologie.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno-20171020.html" class="img-l"><img src="https://g.denik.cz/66/13/ruzena-komosna-97-let-volby-dolni-bojanovice-03_denik-100.jpg" width="100" height="75" alt="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně." title="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně."></a>
                <a href="/zpravy_region/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno-20171020.html" class="text-r">
                    Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno
                    <span>Dolní Bojanovice /FOTOGALERIE/ – Vhodit lístek do volební urny a rychle do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html" class="img-l"><img src="https://g.denik.cz/36/6e/kotlikove-dotace-250116-08-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kotlikove-dotace-zbyva-uz-jen-polovina-penez-lide-uz-zazadali-o-63-milionu-20171020.html" class="text-r">
                    Kotlíkové dotace: zbývá jen polovina peněz, lidé už zažádali o 63 milionů
                    <span>Jižní Morava - Už 634 Jihomoravanů si od pondělí požádalo o dotace na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="img-l"><img src="https://g.denik.cz/50/e6/volby-holzova-07-ara-i_denik-100.jpg" width="100" height="56" alt="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni." title="Parlamentní volby 2017 na základní škole v Holzově ulici v Brně-Líšni."></a>
                <a href="/zpravy_region/volby-do-poslanecke-snemovny-den-prvni-volici-mohou-oznacit-az-ctyri-kandidaty-20171020.html" class="text-r">
                    První den voleb: k urnám na jižní Moravě dorazily dvě pětiny voličů
                    <span>Jižní Morava /INFOGRAFIKA/ - První den sněmovních voleb skončil, volební…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-kuzi-archeologu-lide-si-vyzkousi-praci-s-detektorem-kovu-20171020.html" class="img-l"><img src="https://g.denik.cz/62/a9/detektor-kovu-2016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-kuzi-archeologu-lide-si-vyzkousi-praci-s-detektorem-kovu-20171020.html" class="text-r">
                    V kůži archeologů. Lidé si vyzkouší práci s detektorem kovů
                    <span>Jižní Morava /TIPY NA VÍKEND/ - Prohlédnout si naleziště i historické…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bardotka-i-bubny-tajgy-historicke-vlaky-projedou-v-sobotu-po-vlarske-draze-20171020.html" class="img-l"><img src="https://g.denik.cz/50/ea/milan-vojtek-autor-slechticna1-clone_denik-100.jpg" width="100" height="75" alt="Lokomotivy, které vyjedou na trať u příležitosti oslav výročí Vlárské dráhy." title="Lokomotivy, které vyjedou na trať u příležitosti oslav výročí Vlárské dráhy."></a>
                <a href="/zpravy_region/bardotka-i-bubny-tajgy-historicke-vlaky-projedou-v-sobotu-po-vlarske-draze-20171020.html" class="text-r">
                    Bardotka i bubny tajgy. Historické vlaky projedou v sobotu po Vlárské dráze
                    <span>Brno /FOTOGALERIE/ - Šlechtična, Bardotka nebo Sergej v sobotu ovládnou…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24642-ceska-architektura-jednoduchy-dum/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/878302c5b429598588af43638cfc2a5c.jpg" alt="Česká architektura: Jednoduchý dům"></div>
                <div class="text">Česká architektura: Jednoduchý dům</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Superdebata Deníku" href="/galerie/superdebata-deniku.html?mm=8207532">
                    <img src="https://g.denik.cz/1/05/praha-aviatica-volby-debata-06_denik-100.jpg" width="100" height="67" alt="Superdebata Deníku" title="Superdebata Deníku">
                </a>
                <a title="číst článek: Superdebata Deníku" class="video-text" href="/galerie/superdebata-deniku.html">
                    <div class="title">video</div>
                    Superdebata Deníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno" href="/galerie/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno.html">
                            <img src="https://g.denik.cz/66/2b/ruzena-komosna-97-let-volby-dolni-bojanovice-02_denik-100.jpg" width="100" height="75" alt="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně." title="Nejstarší obyvatelka Dolních Bojanovic na Hodonínsku, sedmadevadesátiletá Růžena Komosná, šla k volbám automaticky. Volí pravidelně.">
                        </a>
                        <a title="číst článek: Po volbách do kostela. Nejstarší obyvatelka Dolních Bojanovic měla jasno" class="video-text" href="/galerie/po-volbach-do-kostela-nejstarsi-obyvatelka-dolnich-bojanovic-mela-jasno.html">
                            <div class="title">galerie</div>
                            Po volbách do kostela. Nejstarší obyvatelka Dolních…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hodoninsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-103-Hatchback-14931850099153239.html%3Fd_ho%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhodoninsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26792/5005/12772/0/11494950176792/images/m14931850099153239.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2011</div>
                    <div class="price">319 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hodoninsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouareg%2FTouareg-2-5-TDI-Kombi-1507556570722584.html%3Fd_ho%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhodoninsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26792/5005/12772/0/11494950176792/images/m1507556570722584.jpg" alt="Volkswagen Touareg">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen…</div>
                    <div class="date">rok 2006</div>
                    <div class="price">199 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hodoninsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FMultivan%2FMultivan-2-5-TDI-No-1506716254398350.html%3Fd_ho%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhodoninsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26792/5005/12772/0/11494950176792/images/m1506716254398350.jpg" alt="Volkswagen Multivan">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen…</div>
                    <div class="date">rok 1996</div>
                    <div class="price">175 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-kate-middletonove-tohle-si-obleka-kdyz-jde-z-koupelny-20160301.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3c/kopie-catherine-middletons-wedding-dress_denik-100.jpg" width="100" height="56" alt="William a Kate na své svatbě" title="William a Kate na své svatbě"></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-kate-middletonove-tohle-si-obleka-kdyz-jde-z-koupelny-20160301.html" target="_blank">TAJEMSTVÍ Kate Middletonové: Tohle si obléká, když jde z koupelny!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dalsi-slavna-nestyda-tahle-kraska-ukazala-naprosto-vse-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/lili-simmons-naha-hl_denik-100.jpg" width="100" height="56" alt="Lili Simmons to v soukromí umí pěkně rozjet." title="Lili Simmons to v soukromí umí pěkně rozjet."></a>
        <a href="http://sip.denik.cz/celebrity/dalsi-slavna-nestyda-tahle-kraska-ukazala-naprosto-vse-20171020.html" target="_blank">Další slavná nestyda: Tahle kráska UKÁZALA naprosto vše!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nikdo-k-ni-nesmi-chradnouci-brejchova-odmita-navstevy-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d3/brejchovaaaa_denik-100.jpg" width="100" height="56" alt="Jana Brejchová" title="Jana Brejchová"></a>
        <a href="http://sip.denik.cz/celebrity/nikdo-k-ni-nesmi-chradnouci-brejchova-odmita-navstevy-20171020.html" target="_blank">Nikdo k ní nesmí! Chřadnoucí Jana Brejchová ODMÍTÁ NÁVŠTĚVY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e2/sex-ve-meste-samantha-smrt_denik-100.jpg" width="100" height="56" alt="Holky ve skutečnosti nejsou taková parta, jak se zdálo." title="Holky ve skutečnosti nejsou taková parta, jak se zdálo."></a>
        <a href="http://sip.denik.cz/celebrity/chysta-se-dalsi-filmovy-sex-ve-meste-zabiji-samanthu-20171020.html" target="_blank">Chystá se další filmový Sex ve městě! ZABIJÍ Samanthu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c8/detail-d1710202hepc1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neuverite-jak-vypadaly-topmodelky-pred-vynalezem-photoshopu-20171020.html" target="_blank">Neuvěříte, JAK VYPADALY TOPMODELKY, před vynálezem photoshopu!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/galerie-jak-skutecne-vypada-exoticky-raj-cestovatelska-dvojice-sdili-fotky-pred-a-po-upravach.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách" title="GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách" src="https://g.denik.cz/s/rss/c66f2d654d06e459e73a587eb2091535.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/galerie-jak-skutecne-vypada-exoticky-raj-cestovatelska-dvojice-sdili-fotky-pred-a-po-upravach.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Jak skutečně vypadá exotický ráj? Cestovatelská dvojice sdílí fotky před a po úpravách</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pruzkum-odhalil-kde-na-svete-ziji-nejlepsi-milenci-jak-dopadli-cesi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c74387d0d2efa1d76a63d32c760de643.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pruzkum-odhalil-kde-na-svete-ziji-nejlepsi-milenci-jak-dopadli-cesi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Průzkum odhalil, kde na světě žijí nejlepší milenci! Jak dopadli Češi?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/muz-sel-do-marnice-za-mrtvou-zenou-splnila-se-jeho-nocni-mura.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0a88ef390aa04147933508e6c3f21ea8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/muz-sel-do-marnice-za-mrtvou-zenou-splnila-se-jeho-nocni-mura.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Muž šel do márnice za mrtvou ženou: Splnila se jeho noční můra!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/501277/mrtve-osetrovatelky-z-nehody-s-ceskym-kamionem-tri-z-nich-nastoupily-jen-minuty-pred-nehodou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6a2422f6f7e8e4d807142d230875bddd.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/501277/mrtve-osetrovatelky-z-nehody-s-ceskym-kamionem-tri-z-nich-nastoupily-jen-minuty-pred-nehodou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Mrtvé ošetřovatelky z nehody s českým kamionem: Tři z nich nastoupily jen minuty před nehodou</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501098/topolanek-nejvic-se-krade-pred-volbami-a-po-nich-neni-ministr-mysi-maji-pre.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c0df205b365600824da0f66e71098b4f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501098/topolanek-nejvic-se-krade-pred-volbami-a-po-nich-neni-ministr-mysi-maji-pre.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hodoninsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Topolánek: Nejvíc se krade před volbami a po nich. Není ministr, myši mají pré</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f1aff42bfeb3d30502e868f76e884874.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" target="_blank">POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b3ace02458f316467ba842e89f266e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" target="_blank">10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/80535bb4b04076b1a733b274bce6d0f0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/konecne-zhubnete-kdyz-nebudete-delat-techto-9-chyb-verte-nam-staci-malo-36356.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí málo!" target="_blank">KONEČNĚ ZHUBNETE, když nebudete dělat těchto 9 chyb! Věřte nám, stačí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0c64ef9bd85256aa25f54c38ad948c6d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jake-jsou-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?" target="_blank">Jaké jsou NEJZRŮDNĚJŠÍ RITUÁLY prováděné i v současnosti na ženách?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/opraveny-bazen-brzy-otevre-lide-za-vstup-zaplati-vic-20171021.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hodoninsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hodon%C3%ADnsk%C3%BD-den%C3%ADk-Rovnost-186526371371198/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<div id="s"></div>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7ef518836e33-1508527117.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508353103.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508353103.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
